﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Basketbalfan Berend Hoekstra haalt ‘zijn’ Donar naar Leek | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dekrantnieuws.nl/xmlrpc.php" />
    		<script type="text/javascript">
			(function(window) {
				window.dm_redirect_to = function(){
					if( "" ){
						window.location.href = "";
					}else{
						window.location.reload();
					}
				};
				var document = window.document;
				var url = 'http://grootgroningen.com/dm-sso-endpoint/1508235579/?dm_action=domainmap-check-login-status&domain=dekrantnieuws.nl';
				var iframe = document.createElement('iframe');
				(iframe.frameElement || iframe).style.cssText =
						"width: 0; height: 0; border: 0";
				iframe.src = "javascript:false";
				var where = document.getElementsByTagName('script')[0];
				where.parentNode.insertBefore(iframe, where);
				var doc = iframe.contentWindow.document;
				doc.open().write('<body onload="'+
						'var js = document.createElement(\'script\');'+
						'js.src = \''+ url +'\';'+
						'document.body.appendChild(js);">');
				doc.close();

			}(parent.window));
		</script>
		<meta property="og:image" content="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/Leek-Berend-Hoekstra.jpg" /><meta name="author" content="Judith van der Heide">
<link rel="icon" type="image/png" href="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="http://dekrantnieuws.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Reactiesfeed" href="http://dekrantnieuws.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dekrantnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-fb-social-stream-css'  href='http://dekrantnieuws.nl/wp-content/plugins/facebook-social-stream/templates/default/css/style.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://dekrantnieuws.nl/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,300|Open+Sans:400,400i,300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//dekrantnieuws.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//dekrantnieuws.nl/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://dekrantnieuws.nl/wp-content/uploads/sites/4/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://dekrantnieuws.nl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php","security":"0d51122cc5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://dekrantnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Komt dat zien' href='http://dekrantnieuws.nl/komt-dat-zien/' />
<link rel='next' title='Toegankelijkheid De Woldzoom roept vragen op' href='http://dekrantnieuws.nl/toegankelijkheid-de-woldzoom-roept-vragen-op/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://dekrantnieuws.nl/basketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek/" />
<link rel='shortlink' href='http://dekrantnieuws.nl/?p=52032' />
<link rel="alternate" type="application/json+oembed" href="http://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdekrantnieuws.nl%2Fbasketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdekrantnieuws.nl%2Fbasketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek%2F&#038;format=xml" />
<style type="text/css"> 
</style>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-51611600-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.10" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/dekrantnieuws.nl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";
var td_email_incorrect="E-mail is onjuist";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-52032 single-format-standard basketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek td-magazine white-menu wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="http://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="http://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18052"><a href="http://dekrantnieuws.nl/sport/">Sport</a></li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="http://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="http://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="http://www.media-totaal.nl/index.php/adverteren/familiebericht-plaatsen">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="http://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://dekrantnieuws.nl/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Aanmelden</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Wachtwoord herstel</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-retina.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo-footer-wit-zwart-retina-300x100.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo-footer-wit-zwart-retina-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-retina.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="http://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="http://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="http://dekrantnieuws.nl/sport/">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59e5d93b64dce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59e5d93b64dce" ><script>var block_td_uid_1_59e5d93b64dce = new tdBlock();
block_td_uid_1_59e5d93b64dce.id = "td_uid_1_59e5d93b64dce";
block_td_uid_1_59e5d93b64dce.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_59e5d93b64dce_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59e5d93b64dce.td_column_number = "3";
block_td_uid_1_59e5d93b64dce.block_type = "td_block_mega_menu";
block_td_uid_1_59e5d93b64dce.post_count = "5";
block_td_uid_1_59e5d93b64dce.found_posts = "1693";
block_td_uid_1_59e5d93b64dce.header_color = "";
block_td_uid_1_59e5d93b64dce.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e5d93b64dce.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_1_59e5d93b64dce);
</script><div id=td_uid_1_59e5d93b64dce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/eenrichtingsverkeer-tlc-geen-garantie-punten/" rel="bookmark" title="Eenrichtingsverkeer TLC geen garantie voor punten"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/Niebert-SVMH-TLC-218x150.jpg" alt="" title="Eenrichtingsverkeer TLC geen garantie voor punten"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/eenrichtingsverkeer-tlc-geen-garantie-punten/" rel="bookmark" title="Eenrichtingsverkeer TLC geen garantie voor punten">Eenrichtingsverkeer TLC geen garantie voor punten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/ktp-nieuw-roden-pakt-koppositie/" rel="bookmark" title="KTP  Nieuw Roden pakt koppositie"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/ktp-1-218x150.jpg" alt="" title="KTP  Nieuw Roden pakt koppositie"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/ktp-nieuw-roden-pakt-koppositie/" rel="bookmark" title="KTP  Nieuw Roden pakt koppositie">KTP  Nieuw Roden pakt koppositie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/nieuw-roden-vrouwen-winnen-ook-slechte-wedstrijden/" rel="bookmark" title="   Nieuw Roden vrouwen winnen ook slechte wedstrijden"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/ktp-218x150.jpg" alt="" title="   Nieuw Roden vrouwen winnen ook slechte wedstrijden"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/nieuw-roden-vrouwen-winnen-ook-slechte-wedstrijden/" rel="bookmark" title="   Nieuw Roden vrouwen winnen ook slechte wedstrijden">   Nieuw Roden vrouwen winnen ook slechte wedstrijden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/korfbaluitslagen-regio/" rel="bookmark" title="Korfbaluitslagen regio"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/20171008_1550311-218x150.jpg" alt="" title="Korfbaluitslagen regio"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/korfbaluitslagen-regio/" rel="bookmark" title="Korfbaluitslagen regio">Korfbaluitslagen regio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/machteloos-peize-kopje-onder-in-tamme-derby/" rel="bookmark" title="Machteloos Peize kopje onder in tamme derby"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/PEIZE-voetbal-PEIZE-RODEN-18-218x150.jpg" alt="" title="Machteloos Peize kopje onder in tamme derby"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/machteloos-peize-kopje-onder-in-tamme-derby/" rel="bookmark" title="Machteloos Peize kopje onder in tamme derby">Machteloos Peize kopje onder in tamme derby</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e5d93b64dce" data-td_block_id="td_uid_1_59e5d93b64dce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e5d93b64dce" data-td_block_id="td_uid_1_59e5d93b64dce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="http://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="http://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="http://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="http://www.media-totaal.nl/index.php/adverteren/familiebericht-plaatsen">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="http://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18049"><a href="http://dekrantnieuws.nl/contact/">Contact</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dekrantnieuws.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://dekrantnieuws.nl/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle posts in Actueel" class="entry-crumb" itemprop="url" href="http://dekrantnieuws.nl/category/actueel/"><span itemprop="title">Actueel</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Basketbalfan Berend Hoekstra haalt ‘zijn’ Donar naar Leek"><meta itemprop="url" content = "http://dekrantnieuws.nl/basketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek/">Basketbalfan Berend Hoekstra haalt ‘zijn’ Donar naar Leek</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-52032" class="post-52032 post type-post status-publish format-standard has-post-thumbnail hentry category-actueel" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://dekrantnieuws.nl/category/actueel/">Actueel</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Basketbalfan Berend Hoekstra haalt ‘zijn’ Donar naar Leek</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T09:53:03+00:00" >17 oktober 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="465" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/Leek-Berend-Hoekstra-696x465.jpg" alt="" title="Leek Berend Hoekstra"/></div>
        <p><strong>‘Wij verheugen ons erg op deze enorme ‘operatie’</strong></p>
<p><strong>LEEK – Burgemeester Berend Hoekstra is erin geslaagd om Europees basketbal naar Leek te brengen. Omdat de Martiniplaza niet beschikbaar is op 18 <a href="http://dekrantnieuws.nl/tag/oktober/">oktober</a>. Als Hoekstra eenmaal over basketbal begint, ga er dan maar even voor zitten. Dat doen we op de plek waar Donar probeert furore te maken, Topsporthal Leek, dat nu al als reserve-locatie van Donar genoemd mag worden.</strong></p>
<p>De passie voor basketbal van de Leekster burgervader stamt uit de middelbare schooltijd. Bij Celeritas. “De gymleraar was heel fanatiek. Dat ik ging basketballen, daarover zeiden mensen: het is geen wonder gezien zijn lengte. Maar het grappige was dat ik op de HBS de kleinste was. In een jaar tijd ben ik enorm gegroeid. Het heeft niets met lengte te maken. Voor mijn eindexamen gaf ik training. Ik wilde aanvankelijk dierenarts worden, mede doordat mijn ouders een boerderij hadden. Maar ik werd uitgeloot voor de studie. Wat nu? Ik ben in het onderwijs terecht gekomen en later burgemeester”. Hoekstra bekleedde tal van functies in de basketbalwereld: scheidsrechter, 10 jaar voorzitter Celeritas, 9 jaar voorzitter Regio Noord van de basketbalbond, 1,5 jaar interim-voorzitter landelijke bond en in 1982 algemeen manager van Donar. “Ik was er trots op dat dit het eerste jaar was dat Donar Nederlands kampioen werd. Maarten van Gent was de coach. Zelf had ik landelijk – de klasse onder de eredivisie- kunnen spelen bij Celeritas. Ik was trainer, scheidsrechter en voorzitter, ik moest kiezen. Het betekende geen landelijke doorbraak voor mij”. We zijn in Leek, dat vreemd genoeg geen basketbalclub kent. “VEV had vroeger een basketbalafdeling. Tegenwoordig heb je alleen Flying Red in <a href="http://dekrantnieuws.nl/tag/roden/">Roden</a>, dat in Leek traint”. Donar is dé basketbalstad. Buiten de stad is er weinig. “Clubs uit de provincie hebben als handicap dat kinderen die in Groningen gaan studeren, gemakkelijker kiezen voor een studentenvereniging als Groene Uilen. Dat is goedkoper dan spelen bij een reguliere vereniging. Daarnaast is basketbal een vrij intensieve <a href="http://dekrantnieuws.nl/tag/sport/">sport</a>. Je hebt drie scheidsrechters en drie man achter de tafel nodig. Dat zijn net zoveel mensen als in het veld staan. Het vraagt veel kader. Daarom is de sport niet echt doorgebroken in de provincie. Aan de andere kant: 10 procent van de leden komt uit de noordelijke provincies. Extra handicap is dat ze ver moeten reizen. Zelfs de jongste jeugd moet al uitwedstrijden spelen in de drie noordelijke provincies. Er is ook geen drang voor een nieuwe vereniging in Leek. Eén club voor een groter gebied is niet verkeerd. Twee aparte clubs betekent ook twee keer zoveel bestuurskaders. Als ze in Leek en Roden kunnen trainen is het prima.”</p>
<p><strong>Glorietijden</strong></p>
<p>Donar dan. Hoekstra heeft voor de gelegenheid zijn blauwe clubsjaal mee. Het zijn glorietijden voor de stadse club. “Van oorsprong komt Donar uit de studentenwereld”, weet Hoekstra. “Het is momenteel een stabiele club, is niet afhankelijk van één hoofdsponsor. Er zijn meerdere sponsoren. Uniek is de grote belangstelling; gemiddeld trekt Donar drieduizend toeschouwers. Niet alleen elke zaalclub, maar ook veldclub, is jaloers op dit aantal. Bijzonder: het is een cultclub geworden. Doorgaans staat er elk jaar een nieuw team. Veel spelers spelen zich bij Donar in de kijker en vertrekken dan naar Zuid-Europa, waar spelers veel meer kunnen verdienen. De sterkte is dat het geraamte nu intact is gebleven. Het klopt dat Donar ook voetbalsupporters heeft. Dat had je vroeger ook, toen ze kozen voor de drie:  voetbal, basketbal en ijshockey van GIJS. De sfeer is er niet negatiever door geworden, integendeel. Bij voetbal mag je geen drank meenemen naar de tribune. De FIBA (tegenhanger FIFA) laat dit wel toe. Het komt uit de Amerikaanse cultuur, van met het hele gezin een gezellige avond beleven. Wel achter de club staan, maar geen excessen. Toen onze kinderen voor de laatste keer mee waren op vakantie zijn we naar Amerika geweest, het walhalla van basketbal ja. Onze zoon en dochter basketbalden ook en wilden naar de L.A. Lakers en daar was een fanshop. Maar die bleek die dag gesloten. Omdat we een rondreis maakten en weer terugkwamen in Los  Angeles zeiden we: op de terugweg gaan we er weer heen. Bleek de shop weer dicht. Mijn dochter zei toen: “ik ga niet eerder weg tot de deur open is”. Maar ja, het vliegtuig wacht niet. Toen heeft mijn vrouw een suppoost gesmeekt, en verteld dat we helemaal uit Holland kwamen. Die suppoost regelde dit even voor de familie Hoekstra. De hele winkel is leeggekocht. Ik heb zelf nooit een NBA-wedstrijd gezien. Ik ben wel voor Donar naar Litouwen geweest. Maar Estudiantes Madrid weer niet. De Madrilenen keken hun ogen uit. Ze zijn gewend om voor vijftienduizend mensen te spelen. In het Kalverdijkje zaten 1200 man. Ze hadden het idee: dat doen we wel even. Maar thuis konden ze het ook niet afmaken. Donar doet mee op Europees niveau. Jammer dat de Champions League niet gehaald is, aan de andere kant is de kans groter om in de Euro Cup verder te komen. Vorig jaar bereikte Donar de tweede ronde. Ik volg alles op de voet”. En Hoekstra is nu bezig met de voorbereiding op de Europese strijd, waarvan de tegenstander nog niet bekend is. Parma Basket is de een. Dat team komt niet uit het Italiaanse Parma, maar Rusland, tegen het Oeral-gebergte, heeft Hoekstra alvast uitgeplozen. “Het is een grote industriestad die ook tanks levert.  Of het wordt het Franse Le Portel. Dat is een kleine kunstplaats. Spelen tegen die beresterke Russen is interessant, zijn veel fysieker dan de westerlingen. Die coach van Litouwen ging ook tekeer. Er zouden bij ons geen spelers meer in het veld staan. Le Portel is natuurlijk interessanter voor de supporters.”</p>
<p>Voor de Europese strijd zal de Topsporthal verbouwd moeten worden. Hoekstra: “Er komen twee aparte tribunes. Donar neemt zijn eigen baskets mee, omdat die van Leek niet aan de internationale normen voldoen. De arm van de basket moet langer. Ook neemt Donar de vloer en scorebord mee. Een hele operatie. We zijn reserve-locatie voor Martininplaza. Leeuwarden was geen optie, want een sporthal moet minimaal een capaciteit hebben van drieduizend. Eerste optie was Almere. Leek kreeg de voorkeur van de FIBA.  Een van de eisen zijn acht cameraposities.  We overwegen een pendelbus in te zetten voor de supporters.  We verheugen ons er erg op. Donar neemt ook haar reclameboarding mee. De wedstrijdsponsor is een lokale meubelspuiter, mooi toch?”</p><!-- plista wp Version 1.5.9 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "4dae1845f29d5558eb8b66a9",
	"item": {"objectid":52032,"title":"Basketbalfan Berend Hoekstra haalt \u2018zijn\u2019 Donar naar Leek","text":"\u2018Wij verheugen ons erg op deze enorme \u2018operatie\u2019\r\n\r\nLEEK \u2013 Burgemeester Berend Hoekstra is erin geslaagd om Europees basketbal naar Leek te brengen. Omdat de Martiniplaza niet beschikbaar is op 18 oktober. Als Hoekstra eenmaal over basketbal begin","url":"http:\/\/dekrantnieuws.nl\/basketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek\/","img":"http:\/\/dekrantnieuws.nl\/wp-content\/uploads\/sites\/4\/2017\/10\/Leek-Berend-Hoekstra-800x534.jpg","category":"Actueel","published_at":1508233983,"updated_at":1508233983}
}));
</script>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdekrantnieuws.nl%2Fbasketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Basketbalfan+Berend+Hoekstra+haalt+%E2%80%98zijn%E2%80%99+Donar+naar+Leek&url=http%3A%2F%2Fdekrantnieuws.nl%2Fbasketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Leek%2C+Marum+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen."><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dekrantnieuws.nl/basketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dekrantnieuws.nl/basketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek/&amp;media=http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/Leek-Berend-Hoekstra.jpg&description=Basketbalfan+Berend+Hoekstra+haalt+%E2%80%98zijn%E2%80%99+Donar+naar+Leek" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Basketbalfan+Berend+Hoekstra+haalt+%E2%80%98zijn%E2%80%99+Donar+naar+Leek%20-%20http%3A%2F%2Fdekrantnieuws.nl%2Fbasketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://dekrantnieuws.nl/komt-dat-zien/">Komt dat zien</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="http://dekrantnieuws.nl/toegankelijkheid-de-woldzoom-roept-vragen-op/">Toegankelijkheid De Woldzoom roept vragen op</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dekrantnieuws.nl/author/judith/">Judith van der Heide</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Judith van der Heide"></span><meta itemprop="datePublished" content="2017-10-17T09:53:03+00:00"><meta itemprop="dateModified" content="2017-10-17T09:53:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dekrantnieuws.nl/basketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="Basketbalfan Berend Hoekstra haalt ‘zijn’ Donar naar Leek"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/Leek-Berend-Hoekstra.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59e5d93bb9729_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59e5d93bb9729" ><script>var block_td_uid_3_59e5d93bb9729 = new tdBlock();
block_td_uid_3_59e5d93bb9729.id = "td_uid_3_59e5d93bb9729";
block_td_uid_3_59e5d93bb9729.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_59e5d93bb9729_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52032,"live_filter_cur_post_author":"1222"}';
block_td_uid_3_59e5d93bb9729.td_column_number = "3";
block_td_uid_3_59e5d93bb9729.block_type = "td_block_related_posts";
block_td_uid_3_59e5d93bb9729.post_count = "9";
block_td_uid_3_59e5d93bb9729.found_posts = "5646";
block_td_uid_3_59e5d93bb9729.header_color = "";
block_td_uid_3_59e5d93bb9729.ajax_pagination_infinite_stop = "";
block_td_uid_3_59e5d93bb9729.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_3_59e5d93bb9729);
</script><h4 class="td-related-title"><a id="td_uid_4_59e5d93bc068e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59e5d93bb9729" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_59e5d93bc06d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59e5d93bb9729" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_59e5d93bb9729 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/toegankelijkheid-de-woldzoom-roept-vragen-op/" rel="bookmark" title="Toegankelijkheid De Woldzoom roept vragen op"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/woldzoom-218x150.jpg" alt="" title="Toegankelijkheid De Woldzoom roept vragen op"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/toegankelijkheid-de-woldzoom-roept-vragen-op/" rel="bookmark" title="Toegankelijkheid De Woldzoom roept vragen op">Toegankelijkheid De Woldzoom roept vragen op</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/anya-schilderman-maakt-zich-sterk-voor-rolstoelschommel/" rel="bookmark" title="Anya Schilderman maakt zich sterk voor rolstoelschommel"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/Anja-Schilderman-218x150.jpg" alt="" title="Anya Schilderman maakt zich sterk voor rolstoelschommel"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/anya-schilderman-maakt-zich-sterk-voor-rolstoelschommel/" rel="bookmark" title="Anya Schilderman maakt zich sterk voor rolstoelschommel">Anya Schilderman maakt zich sterk voor rolstoelschommel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/gbs-de-rank-winnaar-e-waste-race-drenthe/" rel="bookmark" title="GBS de Rank winnaar e-waste race Drenthe"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/rank-218x150.jpg" alt="" title="GBS de Rank winnaar e-waste race Drenthe"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/gbs-de-rank-winnaar-e-waste-race-drenthe/" rel="bookmark" title="GBS de Rank winnaar e-waste race Drenthe">GBS de Rank winnaar e-waste race Drenthe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/concerten-tijdens-jong-iii-in-theater-de-winsinghhof/" rel="bookmark" title="Concerten tijdens JONG III in Theater de Winsinghhof"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2016/08/Winsinghhof-2-218x150.jpg" alt="" title="Concerten tijdens JONG III in Theater de Winsinghhof"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/concerten-tijdens-jong-iii-in-theater-de-winsinghhof/" rel="bookmark" title="Concerten tijdens JONG III in Theater de Winsinghhof">Concerten tijdens JONG III in Theater de Winsinghhof</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/westerkwartier-zoekt-huisstijl/" rel="bookmark" title="Westerkwartier zoekt huisstijl"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/afbeelding-bij-oproep-huisstijl-218x150.jpg" alt="" title="Westerkwartier zoekt huisstijl"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/westerkwartier-zoekt-huisstijl/" rel="bookmark" title="Westerkwartier zoekt huisstijl">Westerkwartier zoekt huisstijl</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/huiseigenaren-vertellen-over-hun-duurzame-huis-in-noordenveld/" rel="bookmark" title="Huiseigenaren vertellen over hun duurzame huis in Noordenveld"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/afbeelding-natuurlijk-samen-duurzaam-218x150.png" alt="" title="Huiseigenaren vertellen over hun duurzame huis in Noordenveld"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/huiseigenaren-vertellen-over-hun-duurzame-huis-in-noordenveld/" rel="bookmark" title="Huiseigenaren vertellen over hun duurzame huis in Noordenveld">Huiseigenaren vertellen over hun duurzame huis in Noordenveld</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/verdachten-winkeldiefstal-aangehouden/" rel="bookmark" title="Verdachten winkeldiefstal aangehouden"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/02/politie-gaat-actie-voeren-bij-wedstrijden-van-feyenoord-en-groningen-218x150.jpg" alt="" title="Verdachten winkeldiefstal aangehouden"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/verdachten-winkeldiefstal-aangehouden/" rel="bookmark" title="Verdachten winkeldiefstal aangehouden">Verdachten winkeldiefstal aangehouden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/college-leek-presenteert-ambitieuze-begroting/" rel="bookmark" title="College Leek presenteert ambitieuze Begroting"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/doekoe-218x150.jpg" alt="" title="College Leek presenteert ambitieuze Begroting"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/college-leek-presenteert-ambitieuze-begroting/" rel="bookmark" title="College Leek presenteert ambitieuze Begroting">College Leek presenteert ambitieuze Begroting</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/politie-zoekt-dader-woningoverval-peize/" rel="bookmark" title="Politie zoekt dader woningoverval Peize"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/pol-218x150.jpg" alt="" title="Politie zoekt dader woningoverval Peize"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/politie-zoekt-dader-woningoverval-peize/" rel="bookmark" title="Politie zoekt dader woningoverval Peize">Politie zoekt dader woningoverval Peize</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59e5d93bb9729" data-td_block_id="td_uid_3_59e5d93bb9729"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59e5d93bb9729" data-td_block_id="td_uid_3_59e5d93bb9729"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://dekrantnieuws.nl/"><img class="td-retina-data" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-02.png" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-FOOTER-RETINA.png" alt="De Krant" title="De Krant"/></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Leek, Marum, Hoogkerk  in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget widget_categories"><div class="block-title"><span>Rubrieken</span></div>		<ul>
	<li class="cat-item cat-item-67"><a href="http://dekrantnieuws.nl/category/on-genode-gast/" >[ON] Genode Gast</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://dekrantnieuws.nl/category/actueel/" >Actueel</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://dekrantnieuws.nl/category/alle-rubrieken/" >alle rubrieken</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://dekrantnieuws.nl/category/archief/" >Archief</a>
</li>
	<li class="cat-item cat-item-335"><a href="http://dekrantnieuws.nl/category/boekenpraat/" >Boekenpraat</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://dekrantnieuws.nl/category/derde-helft/" >Derde Helft</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dekrantnieuws.nl/category/geen-categorie/" >Geen categorie</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://dekrantnieuws.nl/category/hamerstukken/" >Hamerstukken</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://dekrantnieuws.nl/category/horoscoop/" >Horoscoop</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://dekrantnieuws.nl/category/in-beeld/" >In Beeld</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://dekrantnieuws.nl/category/in-de-spo-r-tlight/" >In de Spo[r]tlight</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" >Kleintje cultuur</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://dekrantnieuws.nl/category/krantenkoppie/" >Krantenkoppie</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://dekrantnieuws.nl/category/man-met-de-hamer/" >Man/Vrouw met de hamer</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://dekrantnieuws.nl/category/marias-mooie-mensen/" >Maria&#039;s Mooie mensen</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://dekrantnieuws.nl/category/minikul/" >Minikul</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://dekrantnieuws.nl/category/moi-noordenveld/" >Moi Noordenveld</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://dekrantnieuws.nl/category/op-de-koffie-met/" >Op de koffie met&#8230;.</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://dekrantnieuws.nl/category/politiek-leek/" >Politiek Leek</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://dekrantnieuws.nl/category/politiek-noordenveld/" >Politiek Noordenveld</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://dekrantnieuws.nl/category/puur-natuur-2/" >Puur Natuur</a>
</li>
	<li class="cat-item cat-item-670"><a href="http://dekrantnieuws.nl/category/rodermarkt-2017/" title="Rodermarkt 2017">Rodermarkt 2017</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://dekrantnieuws.nl/category/mien-westerkwartier/" >Rondje deur Mien Westerkwartier</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://dekrantnieuws.nl/category/sport-2/" >Sport</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://dekrantnieuws.nl/category/uit-het-hart/" >Uit het hart</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://dekrantnieuws.nl/category/uitgelicht/" >Uitgelicht</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://dekrantnieuws.nl/category/voorpagina/" >Voorpagina</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://dekrantnieuws.nl/category/zomerkriebels/" >Zomerkriebels</a>
</li>
		</ul>
</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type="text/javascript">
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/ingrid-koolschijn/" rel="bookmark" title="Ingrid Koolschijn"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/Vrouw-met-de-hamer-Ingrid-100x70.jpg" alt="" title="Ingrid Koolschijn"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/ingrid-koolschijn/" rel="bookmark" title="Ingrid Koolschijn">Ingrid Koolschijn</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T12:07:51+00:00" >17 oktober 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/toegankelijkheid-de-woldzoom-roept-vragen-op/" rel="bookmark" title="Toegankelijkheid De Woldzoom roept vragen op"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/woldzoom-100x70.jpg" alt="" title="Toegankelijkheid De Woldzoom roept vragen op"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/toegankelijkheid-de-woldzoom-roept-vragen-op/" rel="bookmark" title="Toegankelijkheid De Woldzoom roept vragen op">Toegankelijkheid De Woldzoom roept vragen op</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T12:05:55+00:00" >17 oktober 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/komt-dat-zien/" rel="bookmark" title="Komt dat zien"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/10/column-cees-waterspreeuw-100x70.jpg" alt="" title="Komt dat zien"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/komt-dat-zien/" rel="bookmark" title="Komt dat zien">Komt dat zien</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-17T09:38:31+00:00" >17 oktober 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59e5d93bcc50d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<script>window._popup_data = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/basketbalfan-berend-hoekstra-haalt-zijn-donar-naar-leek\/"}};</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript'>
/* <![CDATA[ */
var wp_fb_social_stream_js_vars = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/facebook-social-stream/js/wp-fb-social-stream.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/popover/js/public.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>