﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>“Pak die fiets en heb twee fantastische dagen” | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dekrantnieuws.nl/xmlrpc.php" />
    		<script type="text/javascript">
			(function(window) {
				window.dm_redirect_to = function(){
					if( "" ){
						window.location.href = "";
					}else{
						window.location.reload();
					}
				};
				var document = window.document;
				var url = 'http://grootgroningen.com/dm-sso-endpoint/1504773253/?dm_action=domainmap-check-login-status&domain=dekrantnieuws.nl';
				var iframe = document.createElement('iframe');
				(iframe.frameElement || iframe).style.cssText =
						"width: 0; height: 0; border: 0";
				iframe.src = "javascript:false";
				var where = document.getElementsByTagName('script')[0];
				where.parentNode.insertBefore(iframe, where);
				var doc = iframe.contentWindow.document;
				doc.open().write('<body onload="'+
						'var js = document.createElement(\'script\');'+
						'js.src = \''+ url +'\';'+
						'document.body.appendChild(js);">');
				doc.close();

			}(parent.window));
		</script>
		<meta property="og:image" content="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/Norg-Jan-kemkers-Open-Monumentendag.jpg" /><meta name="author" content="Judith van der Heide">
<link rel="icon" type="image/png" href="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="http://dekrantnieuws.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Reactiesfeed" href="http://dekrantnieuws.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dekrantnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://dekrantnieuws.nl/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-social-stream-css'  href='http://dekrantnieuws.nl/wp-content/plugins/facebook-social-stream/templates/default/css/style.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://dekrantnieuws.nl/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://dekrantnieuws.nl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://dekrantnieuws.nl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://dekrantnieuws.nl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://dekrantnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Receptie voor beheerdersechtpaar' href='http://dekrantnieuws.nl/receptie-beheerdersechtpaar/' />
<link rel='next' title='&#8216;Ieder heeft zijn eigen ding, maar die passie voor dansen hebben we gemeen&#8217;' href='http://dekrantnieuws.nl/ieder-heeft-zijn-eigen-ding-maar-die-passie-voor-dansen-hebben-we-gemeen/' />
<link rel="canonical" href="http://dekrantnieuws.nl/pak-die-fiets-en-heb-twee-fantastische-dagen/" />
<link rel='shortlink' href='http://dekrantnieuws.nl/?p=50826' />
<link rel="alternate" type="application/json+oembed" href="http://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdekrantnieuws.nl%2Fpak-die-fiets-en-heb-twee-fantastische-dagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdekrantnieuws.nl%2Fpak-die-fiets-en-heb-twee-fantastische-dagen%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-51611600-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/dekrantnieuws.nl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";
var td_email_incorrect="E-mail is onjuist";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-50826 single-format-standard pak-die-fiets-en-heb-twee-fantastische-dagen td-magazine white-menu wpb-js-composer js-comp-ver-5.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="http://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="http://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18052"><a href="http://dekrantnieuws.nl/sport/">Sport</a></li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="http://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="http://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="http://www.media-totaal.nl/index.php/adverteren/familiebericht-plaatsen">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="http://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://dekrantnieuws.nl/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Aanmelden</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Wachtwoord herstel</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-retina.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo-footer-wit-zwart-retina-300x100.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo-footer-wit-zwart-retina-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-retina.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="http://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="http://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="http://dekrantnieuws.nl/sport/">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59b104859cc7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59b104859cc7a" ><script>var block_td_uid_1_59b104859cc7a = new tdBlock();
block_td_uid_1_59b104859cc7a.id = "td_uid_1_59b104859cc7a";
block_td_uid_1_59b104859cc7a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_59b104859cc7a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59b104859cc7a.td_column_number = "3";
block_td_uid_1_59b104859cc7a.block_type = "td_block_mega_menu";
block_td_uid_1_59b104859cc7a.post_count = "5";
block_td_uid_1_59b104859cc7a.found_posts = "1660";
block_td_uid_1_59b104859cc7a.header_color = "";
block_td_uid_1_59b104859cc7a.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b104859cc7a.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_1_59b104859cc7a);
</script><div id=td_uid_1_59b104859cc7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/dansgroep-candy-soda-popcorn-dichtbij-wereldtitel/" rel="bookmark" title="Dansgroep Candy Soda Popcorn dichtbij wereldtitel"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/08/Candy-Soda-Popcorn-218x150.jpg" alt="" title="Dansgroep Candy Soda Popcorn dichtbij wereldtitel"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/dansgroep-candy-soda-popcorn-dichtbij-wereldtitel/" rel="bookmark" title="Dansgroep Candy Soda Popcorn dichtbij wereldtitel">Dansgroep Candy Soda Popcorn dichtbij wereldtitel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/abiant-lycurgus-on-tour-start-in-leek/" rel="bookmark" title="Abiant Lycurgus on tour start in Leek"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/08/Abiant-Lycurgus-kampioen-2-2016-2017-RH-218x150.jpg" alt="" title="Abiant Lycurgus on tour start in Leek"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/abiant-lycurgus-on-tour-start-in-leek/" rel="bookmark" title="Abiant Lycurgus on tour start in Leek">Abiant Lycurgus on tour start in Leek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/guy-den-heijer-en-nikki-luttikhuis-winnaars-van-het-15e-reo-rabobank-nrt-open/" rel="bookmark" title="Guy den Heijer en Nikki Luttikhuis winnaars van het 15e REO Rabobank NRT** Open"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/08/RODEN-REO-tennis-finale-guy-den-heijer-218x150.jpg" alt="" title="Guy den Heijer en Nikki Luttikhuis winnaars van het 15e REO Rabobank NRT** Open"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/guy-den-heijer-en-nikki-luttikhuis-winnaars-van-het-15e-reo-rabobank-nrt-open/" rel="bookmark" title="Guy den Heijer en Nikki Luttikhuis winnaars van het 15e REO Rabobank NRT** Open">Guy den Heijer en Nikki Luttikhuis winnaars van het 15e REO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-7van7huizen-een-prima-aftrap-van-de-feestweek/" rel="bookmark" title="De 7van7huizen: een prima aftrap van de feestweek"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/08/Zevenhuizen-7van7-1-218x150.jpg" alt="" title="De 7van7huizen: een prima aftrap van de feestweek"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-7van7huizen-een-prima-aftrap-van-de-feestweek/" rel="bookmark" title="De 7van7huizen: een prima aftrap van de feestweek">De 7van7huizen: een prima aftrap van de feestweek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/reo-rabobank-nrt-open-onderweg-naar-nieuwe-kampioenen/" rel="bookmark" title="REO Rabobank NRT** Open onderweg naar nieuwe kampioenen"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/08/Roden-tennis-REO-2-218x150.jpg" alt="" title="REO Rabobank NRT** Open onderweg naar nieuwe kampioenen"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/reo-rabobank-nrt-open-onderweg-naar-nieuwe-kampioenen/" rel="bookmark" title="REO Rabobank NRT** Open onderweg naar nieuwe kampioenen">REO Rabobank NRT** Open onderweg naar nieuwe kampioenen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b104859cc7a" data-td_block_id="td_uid_1_59b104859cc7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b104859cc7a" data-td_block_id="td_uid_1_59b104859cc7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="http://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="http://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="http://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="http://www.media-totaal.nl/index.php/adverteren/familiebericht-plaatsen">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="http://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18049"><a href="http://dekrantnieuws.nl/contact/">Contact</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dekrantnieuws.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://dekrantnieuws.nl/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle posts in Actueel" class="entry-crumb" itemprop="url" href="http://dekrantnieuws.nl/category/actueel/"><span itemprop="title">Actueel</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "“Pak die fiets en heb twee fantastische dagen”"><meta itemprop="url" content = "http://dekrantnieuws.nl/pak-die-fiets-en-heb-twee-fantastische-dagen/">“Pak die fiets en heb twee fantastische dagen”</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-50826" class="post-50826 post type-post status-publish format-standard has-post-thumbnail hentry category-actueel tag-jan-kemkers tag-noordenveld tag-open-monumentendagen tag-winkelhart" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://dekrantnieuws.nl/category/actueel/">Actueel</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Pak die fiets en heb twee fantastische dagen”</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T07:22:37+00:00" >6 september 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="465" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/Norg-Jan-kemkers-Open-Monumentendag-696x465.jpg" alt="" title="Norg Jan kemkers Open Monumentendag"/></div>
        <p><strong>Open Monumentendagen op zaterdag 9 en zondag 10 september</strong></p>
<p>&nbsp;</p>
<p><strong>NOORDENVELD – De Open Monumentendagen staan weer voor de deur. Op zaterdag 9 en zondag 10 september kunnen liefhebbers hun hart weer ophalen. Maar ook die niet-liefhebbers en leken zouden er eens op uit moeten trekken. Deze dagen zijn niet voor niets in het leven geroepen, aldus voorzitter van het Comité Open Monumentendagen Noordenveld Jan Kemkers. “Op deze dagen móeten die monumenten open zijn, zodat mensen kunnen zien wat we met zijn allen aan het koesteren zijn. Als je echt de geschiedenis in je eigen gemeente wilt leren kennen, fiets er dan eens langs en dan heb je twee fantastische dagen.”</strong></p>
<p>Kemkers is begaan met het onderwerp mede door zijn verleden als wethouder van de gemeente, maar geeft toe dat het aan het echte uitdragen best een beetje schort. “Eigenlijk zijn die Open Monumentendagen veel bijzonderder dan je zou denken. Noem het maar Drentse nuchterheid”, verklaart hij de bescheiden tamtam eromheen. “Mensen moeten maar komen en dan zien ze het wel.” Maar dat komen, daar schort het bij tijden wel wat aan. “Mijn ervaring is dat de bezoekers toch wat minder lokale mensen zijn. Het zijn vaak die mensen die geïnteresseerd zijn in geschiedenis en er zitten veel mensen tussen die elk jaar dit tweede weekend van september inplannen om eropuit te gaan en iedere keer weer een andere gemeente pakken.” Toch is het juist voor de ‘leek’ een mooie gelegenheid om de geschiedenis van zijn omgeving tot leven te zien komen. “Aan de buitenkant lijkt een kerk gewoon een kerk, maar binnenin is het een wereld van verschil. De hele geschiedenis kun je herleiden aan de details van zo’n monument.”</p>
<p>Noordenveld heeft veel te bieden op het gebied van monumenten. Overbedeeld zelfs, durft Kemkers deze gemeente te noemen. “Noordenveld hoort bij de vijftig gemeenten van Nederland die de meeste monumenten hebben”, doet hij uit de doeken. “Ik zie mezelf nog zitten als wethouder eerder, tussen andere grote gemeentes als Den Haag of Zaanstad”, lacht hij. Deze bijzondere positie is alleszins te danken aan Veenhuizen. “Dat is eigenlijk een soort groot museum met enorm veel monumenten. Al die panden met teksten erop, de gestichten; niet voor niks is het de bedoeling dat dit volgend jaar Werelderfgoed moet worden.” Een mooie stap voor Noordenveld. “Zelfs internationaal zijn er velen die bewust naar een Unesco Werelderfgoed afreizen. Zo’n titel is ook zeker een goede manier om de mensen die normaal in het westen blijven hangen, te verleiden ook in het noorden te blijven.” Mag Veenhuizen dan de parel genoemd worden? “Dat moeten mensen zelf bepalen”, blijft Kemkers diplomatiek, maar hij laat zich toch verleiden een voorkeur uit te spreken. “Zelf vind ik Norg ook heel bijzonder. Binnen een kleine afstand vind je er nog twee werkende molens met daartussen die karakteristieke Brink met een prachtige kerk. Roderwolde heeft absoluut de mooiste molen, maar het sfeertje in Norg is wel fantastisch.”</p>
<p>Laat dit nou ook net de plek zijn waar het “paradepaardje” van dit jaar staat en waar dus ook de opening op vrijdag 8 september plaats vindt. “Het is echt uniek dat het kunsterf op de Brinkstraat 1 ook opengesteld wordt. Het is één van de oudste boerderijen van de gemeente.” In samenwerking met verschillende historische verenigingen en andere plaatselijke inzet is er in elk geval genoeg te bezichtigen deze twee dagen. Wie dit paradepaardje niet aanspreekt, kan misschien zijn hart ophalen in Roden waar aan de Waaienhof een museum is ingericht met klassieke auto’s en (stationaire) motoren of in Peize waar men vanuit de Paiser Meul een prachtige wandeling kan maken. Dool wat uurtjes door Veenhuizen nu het nog niet door de Chinezen ontdekt is of ontdek hoe het olie slaan op de molen van Roderwolde in zijn werk gaat. “Benut die kans, want het kan maar één keer per jaar”, sluit Kemkers terecht af.</p>
<p>&nbsp;</p>
<!-- plista wp Version 1.5.9 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "4dae1845f29d5558eb8b66a9",
	"item": {"objectid":50826,"title":"\u201cPak die fiets en heb twee fantastische dagen\u201d","text":"Open Monumentendagen op zaterdag 9 en zondag 10 september\r\n\r\n&nbsp;\r\n\r\nNOORDENVELD \u2013 De Open Monumentendagen staan weer voor de deur. Op zaterdag 9 en zondag 10 september kunnen liefhebbers hun hart weer ophalen. Maar ook die niet-liefhebbers en leken z","url":"http:\/\/dekrantnieuws.nl\/pak-die-fiets-en-heb-twee-fantastische-dagen\/","img":"http:\/\/dekrantnieuws.nl\/wp-content\/uploads\/sites\/4\/2017\/09\/Norg-Jan-kemkers-Open-Monumentendag-800x534.jpg","category":"Actueel","published_at":1504682557,"updated_at":1504682557}
}));
</script>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://dekrantnieuws.nl/tag/jan-kemkers/">Jan Kemkers</a></li><li><a href="http://dekrantnieuws.nl/tag/noordenveld/">Noordenveld</a></li><li><a href="http://dekrantnieuws.nl/tag/open-monumentendagen/">Open Monumentendagen</a></li><li><a href="http://dekrantnieuws.nl/tag/winkelhart/">Winkelhart</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdekrantnieuws.nl%2Fpak-die-fiets-en-heb-twee-fantastische-dagen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CPak+die+fiets+en+heb+twee+fantastische+dagen%E2%80%9D&url=http%3A%2F%2Fdekrantnieuws.nl%2Fpak-die-fiets-en-heb-twee-fantastische-dagen%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Leek%2C+Marum+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen."><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dekrantnieuws.nl/pak-die-fiets-en-heb-twee-fantastische-dagen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dekrantnieuws.nl/pak-die-fiets-en-heb-twee-fantastische-dagen/&amp;media=http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/Norg-Jan-kemkers-Open-Monumentendag.jpg&description=%E2%80%9CPak+die+fiets+en+heb+twee+fantastische+dagen%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CPak+die+fiets+en+heb+twee+fantastische+dagen%E2%80%9D%20-%20http%3A%2F%2Fdekrantnieuws.nl%2Fpak-die-fiets-en-heb-twee-fantastische-dagen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://dekrantnieuws.nl/receptie-beheerdersechtpaar/">Receptie voor beheerdersechtpaar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="http://dekrantnieuws.nl/ieder-heeft-zijn-eigen-ding-maar-die-passie-voor-dansen-hebben-we-gemeen/">&#8216;Ieder heeft zijn eigen ding, maar die passie voor dansen hebben we gemeen&#8217;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dekrantnieuws.nl/author/judith/">Judith van der Heide</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Judith van der Heide"></span><meta itemprop="datePublished" content="2017-09-06T07:22:37+00:00"><meta itemprop="dateModified" content="2017-09-06T07:22:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dekrantnieuws.nl/pak-die-fiets-en-heb-twee-fantastische-dagen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="“Pak die fiets en heb twee fantastische dagen”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/Norg-Jan-kemkers-Open-Monumentendag.jpg"><meta itemprop="width" content="3150"><meta itemprop="height" content="2103"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59b10485e0e3f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59b10485e0e3f" ><script>var block_td_uid_3_59b10485e0e3f = new tdBlock();
block_td_uid_3_59b10485e0e3f.id = "td_uid_3_59b10485e0e3f";
block_td_uid_3_59b10485e0e3f.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_59b10485e0e3f_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":50826,"live_filter_cur_post_author":"1222"}';
block_td_uid_3_59b10485e0e3f.td_column_number = "3";
block_td_uid_3_59b10485e0e3f.block_type = "td_block_related_posts";
block_td_uid_3_59b10485e0e3f.post_count = "9";
block_td_uid_3_59b10485e0e3f.found_posts = "5505";
block_td_uid_3_59b10485e0e3f.header_color = "";
block_td_uid_3_59b10485e0e3f.ajax_pagination_infinite_stop = "";
block_td_uid_3_59b10485e0e3f.max_num_pages = "612";
tdBlocksArray.push(block_td_uid_3_59b10485e0e3f);
</script><h4 class="td-related-title"><a id="td_uid_4_59b1048600768" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59b10485e0e3f" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_59b10486007ca" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59b10485e0e3f" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_59b10485e0e3f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/duurzame-kantine-voor-vv-peize/" rel="bookmark" title="Duurzame kantine voor VV Peize"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/PEIZE-RODEN-15-696x474-218x150.jpg" alt="" title="Duurzame kantine voor VV Peize"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/duurzame-kantine-voor-vv-peize/" rel="bookmark" title="Duurzame kantine voor VV Peize">Duurzame kantine voor VV Peize</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/vakantiespelweek-vol-vertier-en-plezier/" rel="bookmark" title="Vakantiespelweek vol vertier en plezier"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/RODEN-LEEK-spelweek-05-218x150.jpg" alt="" title="Vakantiespelweek vol vertier en plezier"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/vakantiespelweek-vol-vertier-en-plezier/" rel="bookmark" title="Vakantiespelweek vol vertier en plezier">Vakantiespelweek vol vertier en plezier</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/ieder-heeft-zijn-eigen-ding-maar-die-passie-voor-dansen-hebben-we-gemeen/" rel="bookmark" title="&#8216;Ieder heeft zijn eigen ding, maar die passie voor dansen hebben we gemeen&#8217;"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/RODEN-fitnesscentrum-Candy-Soda-Popcorn--218x150.jpg" alt="" title="&#8216;Ieder heeft zijn eigen ding, maar die passie voor dansen hebben we gemeen&#8217;"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/ieder-heeft-zijn-eigen-ding-maar-die-passie-voor-dansen-hebben-we-gemeen/" rel="bookmark" title="&#8216;Ieder heeft zijn eigen ding, maar die passie voor dansen hebben we gemeen&#8217;">&#8216;Ieder heeft zijn eigen ding, maar die passie voor dansen hebben we gemeen&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/receptie-beheerdersechtpaar/" rel="bookmark" title="Receptie voor beheerdersechtpaar"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/Nieuw-Roden-Jan-en-Rika-218x150.jpg" alt="" title="Receptie voor beheerdersechtpaar"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/receptie-beheerdersechtpaar/" rel="bookmark" title="Receptie voor beheerdersechtpaar">Receptie voor beheerdersechtpaar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/ook-noordenveld-wordt-geraakt-door-de-overspannen-woningmarkt/" rel="bookmark" title="&#8216;Ook Noordenveld wordt geraakt door de overspannen woningmarkt&#8217;"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/Klaas-Smid-2015-PORTRET-1-218x150.jpg" alt="" title="&#8216;Ook Noordenveld wordt geraakt door de overspannen woningmarkt&#8217;"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/ook-noordenveld-wordt-geraakt-door-de-overspannen-woningmarkt/" rel="bookmark" title="&#8216;Ook Noordenveld wordt geraakt door de overspannen woningmarkt&#8217;">&#8216;Ook Noordenveld wordt geraakt door de overspannen woningmarkt&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/volksvermaken-roden-voorziet-de-wagenbouwers-van-drinken/" rel="bookmark" title="Volksvermaken Roden voorziet de wagenbouwers van drinken"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/Roden-Volksvermaken-dranken-218x150.jpg" alt="" title="Volksvermaken Roden voorziet de wagenbouwers van drinken"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/volksvermaken-roden-voorziet-de-wagenbouwers-van-drinken/" rel="bookmark" title="Volksvermaken Roden voorziet de wagenbouwers van drinken">Volksvermaken Roden voorziet de wagenbouwers van drinken</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/oudste-inwoonster-wordt-106/" rel="bookmark" title="Oudste inwoonster Leek wordt 106!"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/Leek-Vredewold-grote-zaal-Hoekstra-106-jaar-02-218x150.jpg" alt="" title="Oudste inwoonster Leek wordt 106!"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/oudste-inwoonster-wordt-106/" rel="bookmark" title="Oudste inwoonster Leek wordt 106!">Oudste inwoonster Leek wordt 106!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/uniek-in-nederland-leek-brengt-slijtlaag-aan-die-co2-opeet/" rel="bookmark" title="Uniek in Nederland: Leek brengt slijtlaag aan die CO2 opslurpt"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/asfaltonderhoud_tolbert-218x150.jpg" alt="" title="Uniek in Nederland: Leek brengt slijtlaag aan die CO2 opslurpt"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/uniek-in-nederland-leek-brengt-slijtlaag-aan-die-co2-opeet/" rel="bookmark" title="Uniek in Nederland: Leek brengt slijtlaag aan die CO2 opslurpt">Uniek in Nederland: Leek brengt slijtlaag aan die CO2 opslurpt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/speel-en-leer-heet-de-nieuwe-fusieschool-in-veenhuizen/" rel="bookmark" title="‘Speel en Leer’ heet de nieuwe fusieschool in Veenhuizen"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/cbsdeveenster-218x150.jpg" alt="" title="‘Speel en Leer’ heet de nieuwe fusieschool in Veenhuizen"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/speel-en-leer-heet-de-nieuwe-fusieschool-in-veenhuizen/" rel="bookmark" title="‘Speel en Leer’ heet de nieuwe fusieschool in Veenhuizen">‘Speel en Leer’ heet de nieuwe fusieschool in Veenhuizen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b10485e0e3f" data-td_block_id="td_uid_3_59b10485e0e3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59b10485e0e3f" data-td_block_id="td_uid_3_59b10485e0e3f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>De Krant Play</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/P6zOlCWGF48?version=3&theme=light&color=red&modestbranding=&rel=1&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytcplayercontent"><h6 class="ytcplayertitle">
	  			Daar zijn ze dan: de Jaarbeursbiertjes voor Rodermarkt!	</h6><div class="ytcplayertdescription">
  Jaja... Daar zijn ze dan! De speciale Jaarbeursbiertjes rollen hier op beeld van de band. De 65ste editie van de Jaarbeurs van het Noorden belooft wederom een spektakel te worden. Zeker met het eigen bier voor een nóg betere beleving van het megafeest. Benieuwd naar de smaak? Voorproevers kunnen terecht bij Cruwijn en Van Erp Dranken waar de eerste dozen reeds aanwezig zijn.</div></div><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-left">

	<div class="ytc-row row">

		    	
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=P6zOlCWGF48" data-playerid="ytcplayer1" data-quality="high" title="Daar zijn ze dan: de Jaarbeursbiertjes voor Rodermarkt!" style="background-image:url(https://i.ytimg.com/vi/P6zOlCWGF48/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6JSdjzEQZaU" data-playerid="ytcplayer1" data-quality="high" title="Rondje deur Mien Westerkwartier: Jonkersvaart" style="background-image:url(https://i.ytimg.com/vi/6JSdjzEQZaU/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=EW_LyLnCVFA" data-playerid="ytcplayer1" data-quality="high" title="Rondje deur Mien Westerkwartier: Diepswal" style="background-image:url(https://i.ytimg.com/vi/EW_LyLnCVFA/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=X28lwQ3FTEU" data-playerid="ytcplayer1" data-quality="high" title="Gezellige drukte op LieFair in Lieveren" style="background-image:url(https://i.ytimg.com/vi/X28lwQ3FTEU/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=HhdrKcaTPHY" data-playerid="ytcplayer1" data-quality="high" title="Wat 'n Kunst in Roden; vanaf 1 september!" style="background-image:url(https://i.ytimg.com/vi/HhdrKcaTPHY/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=k9o9adkUCHs" data-playerid="ytcplayer1" data-quality="high" title="Rondje deur Mien Westerkwartier: Sebaldeburen" style="background-image:url(https://i.ytimg.com/vi/k9o9adkUCHs/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div>
				
	</div> 
		
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
		
					<div class="ytc-youtubelink col-xs-12">
				<a href="https://www.youtube.com/playlist?list=PLtQ4p8lj5Xw5MwaENHGXB_OAGZQLpCyxg" class="ytcmore" >
					Klik hier voor meer video's				</a>
			</div>
			</div>
</div>

</div></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://dekrantnieuws.nl/"><img class="td-retina-data" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-02.png" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-FOOTER-RETINA.png" alt="De Krant" title="De Krant"/></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Leek, Marum, Hoogkerk  in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget widget_categories"><div class="block-title"><span>Rubrieken</span></div>		<ul>
	<li class="cat-item cat-item-67"><a href="http://dekrantnieuws.nl/category/on-genode-gast/" >[ON] Genode Gast</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://dekrantnieuws.nl/category/actueel/" >Actueel</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://dekrantnieuws.nl/category/alle-rubrieken/" >alle rubrieken</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://dekrantnieuws.nl/category/archief/" >Archief</a>
</li>
	<li class="cat-item cat-item-335"><a href="http://dekrantnieuws.nl/category/boekenpraat/" >Boekenpraat</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://dekrantnieuws.nl/category/derde-helft/" >Derde Helft</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dekrantnieuws.nl/category/geen-categorie/" >Geen categorie</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://dekrantnieuws.nl/category/hamerstukken/" >Hamerstukken</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://dekrantnieuws.nl/category/horoscoop/" >Horoscoop</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://dekrantnieuws.nl/category/in-beeld/" >In Beeld</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://dekrantnieuws.nl/category/in-de-spo-r-tlight/" >In de Spo[r]tlight</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" >Kleintje cultuur</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://dekrantnieuws.nl/category/krantenkoppie/" >Krantenkoppie</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://dekrantnieuws.nl/category/man-met-de-hamer/" >Man/Vrouw met de hamer</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://dekrantnieuws.nl/category/marias-mooie-mensen/" >Maria&#039;s Mooie mensen</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://dekrantnieuws.nl/category/minikul/" >Minikul</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://dekrantnieuws.nl/category/moi-noordenveld/" >Moi Noordenveld</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://dekrantnieuws.nl/category/op-de-koffie-met/" >Op de koffie met&#8230;.</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://dekrantnieuws.nl/category/politiek-leek/" >Politiek Leek</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://dekrantnieuws.nl/category/politiek-noordenveld/" >Politiek Noordenveld</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://dekrantnieuws.nl/category/puur-natuur-2/" >Puur Natuur</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://dekrantnieuws.nl/category/mien-westerkwartier/" >Rondje deur Mien Westerkwartier</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://dekrantnieuws.nl/category/sport-2/" >Sport</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://dekrantnieuws.nl/category/uit-het-hart/" >Uit het hart</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://dekrantnieuws.nl/category/uitgelicht/" >Uitgelicht</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://dekrantnieuws.nl/category/voorpagina/" >Voorpagina</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://dekrantnieuws.nl/category/zomerkriebels/" >Zomerkriebels</a>
</li>
		</ul>
</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-mooiste-vaart-ter-wereld/" rel="bookmark" title="De mooiste vaart ter wereld"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/GOND-1-696x1046-100x70.jpg" alt="" title="De mooiste vaart ter wereld"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-mooiste-vaart-ter-wereld/" rel="bookmark" title="De mooiste vaart ter wereld">De mooiste vaart ter wereld</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T10:14:14+00:00" >7 september 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/duurzame-kantine-voor-vv-peize/" rel="bookmark" title="Duurzame kantine voor VV Peize"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/PEIZE-RODEN-15-696x474-100x70.jpg" alt="" title="Duurzame kantine voor VV Peize"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/duurzame-kantine-voor-vv-peize/" rel="bookmark" title="Duurzame kantine voor VV Peize">Duurzame kantine voor VV Peize</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T09:52:12+00:00" >7 september 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/vakantiespelweek-vol-vertier-en-plezier/" rel="bookmark" title="Vakantiespelweek vol vertier en plezier"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/RODEN-LEEK-spelweek-05-100x70.jpg" alt="" title="Vakantiespelweek vol vertier en plezier"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/vakantiespelweek-vol-vertier-en-plezier/" rel="bookmark" title="Vakantiespelweek vol vertier en plezier">Vakantiespelweek vol vertier en plezier</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T07:55:08+00:00" >7 september 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59b10487e9c20
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<script>window._popup_data = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/pak-die-fiets-en-heb-twee-fantastische-dagen\/"}};</script><script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_fb_social_stream_js_vars = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/facebook-social-stream/js/wp-fb-social-stream.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/popover/js/public.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"db84011294","applicationID":"61403622","transactionName":"ZwBSMUFWWUAAUxZZCl5KcQZHXlhdTkMLXgJcAA==","queueTime":0,"applicationTime":3791,"atts":"S0dRRwlMSk4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>