<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Bier en bitterballen in de Volksvermaken VIP-tent | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dekrantnieuws.nl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6.jpg" /><link rel="icon" type="image/png" href="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="https://dekrantnieuws.nl/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dekrantnieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://dekrantnieuws.nl/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dica-lightbox-styles-css'  href='https://dekrantnieuws.nl/wp-content/plugins/dg-carousel/styles/light-box-styles.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='swipe-style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/dg-carousel/styles/swiper.min.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extend_style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/real3d-flipbook-visual-composer-addon/assets/vc_extend.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='csshero-main-stylesheet-css'  href='https://dekrantnieuws.nl/wp-content/uploads/2022/05/csshero-static-style-newspaper.css?ver=3' type='text/css' media='all' />
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.3/responsivevoice.js?source=wp-plugin&#038;key=FJHgGgo1&#038;ver=6.0.2' id='responsive-voice-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php","security":"a8f4bc6a14","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://dekrantnieuws.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://dekrantnieuws.nl/wp-json/wp/v2/posts/89221" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://dekrantnieuws.nl/bier-en-bitterballen-in-de-volksvermaken-vip-tent/" />
<link rel='shortlink' href='https://dekrantnieuws.nl/?p=89221' />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="follow.it-verification-code-QTNXT3hDUUxSdzl3VnZDalpJY1pCMHJCYy96amtDWHZoVGJDZzNHTzNHMmM5MzFkdUF3VGlKY0Z4WU1DcFVabFdXSCthRWZqanlWQUtBbTBYWEdpRk4za0xWOXd3OCtib3hXZGxPU2orZkw4cTJOalZlNThhY211cEtBTGZFOTJ8NlB1bkY5TUpkczFYUEt4VFlOQ2FWK3VqcGFmMmpBRUNGQ1c3VTRQcGFuTT0=" content="t6gemGMnqJPhBV2kY7N4"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    					<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51611600-1&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-51611600-1', {
				'anonymize_ip': false,
				'allow_google_signals': true,
			})
					</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM2CF7J');</script>
<!-- End Google Tag Manager -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dekrantnieuws.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/category/on-genode-gast/",
                    "name": "[ON] Genode Gast"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/bier-en-bitterballen-in-de-volksvermaken-vip-tent/",
                    "name": "Bier en bitterballen in de Volksvermaken VIP-tent"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/p.inleiding {
 font-size: 143%;
 color: #ff0000;
}

a {
  color: blue;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-89221 single-format-standard sfsi_actvite_theme_default bier-en-bitterballen-in-de-volksvermaken-vip-tent global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM2CF7J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dekrantnieuws/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a></li>
	<li class="menu-item-0"><a href="https://dekrantnieuws.nl/category/sport-2/voetbal/">Voetbal</a></li>
</ul>
</li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
<li id="menu-item-82868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82868"><a href="https://dekrantnieuws.nl/home/krant-digitaal/">Lees Digitaal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82749"><a href="https://dekrantnieuws.nl/noordenveld/">De Krant editie Noordenveld</a></li>
	<li id="menu-item-82750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82750"><a href="https://dekrantnieuws.nl/westerkwartier/">De Krant editie Westerkwartier</a></li>
</ul>
</li>
<li id="menu-item-70273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70273"><a href="https://dekrantnieuws.nl/blog-coronavirus/">BLOG CORONAVIRUS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"/><noscript><img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/></noscript>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png"/><noscript><img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"/><noscript><img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_633dd2c95d5f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_633dd2c95d5f3" ><script>var block_td_uid_1_633dd2c95d5f3 = new tdBlock();
block_td_uid_1_633dd2c95d5f3.id = "td_uid_1_633dd2c95d5f3";
block_td_uid_1_633dd2c95d5f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_633dd2c95d5f3_rand","tdc_css_class":"td_uid_1_633dd2c95d5f3_rand","tdc_css_class_style":"td_uid_1_633dd2c95d5f3_rand_style"}';
block_td_uid_1_633dd2c95d5f3.td_column_number = "3";
block_td_uid_1_633dd2c95d5f3.block_type = "td_block_mega_menu";
block_td_uid_1_633dd2c95d5f3.post_count = "4";
block_td_uid_1_633dd2c95d5f3.found_posts = "2367";
block_td_uid_1_633dd2c95d5f3.header_color = "";
block_td_uid_1_633dd2c95d5f3.ajax_pagination_infinite_stop = "";
block_td_uid_1_633dd2c95d5f3.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_1_633dd2c95d5f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_633dd2c95d5f3" id="td_uid_2_633dd2c95e09f" data-td_block_id="td_uid_1_633dd2c95d5f3" data-td_filter_value="" href="https://dekrantnieuws.nl/category/sport-2/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_633dd2c95d5f3"  id="td_uid_3_633dd2c95e0e3" data-td_block_id="td_uid_1_633dd2c95d5f3" data-td_filter_value="946" href="https://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a><a class="mega-menu-sub-cat-td_uid_1_633dd2c95d5f3"  id="td_uid_4_633dd2c95e11e" data-td_block_id="td_uid_1_633dd2c95d5f3" data-td_filter_value="943" href="https://dekrantnieuws.nl/category/sport-2/voetbal/">Voetbal</a></div></div><div id=td_uid_1_633dd2c95d5f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/marum-revancheert-zich-en-rekent-af-met-vev67/" rel="bookmark" class="td-image-wrap" title="Marum revancheert zich en rekent af met VEV’67"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/leek-VEV67-vs-SV-Marum-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/leek-VEV67-vs-SV-Marum-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marum revancheert zich en rekent af met VEV’67" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/leek-VEV67-vs-SV-Marum-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/leek-VEV67-vs-SV-Marum-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/leek-VEV67-vs-SV-Marum-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/leek-VEV67-vs-SV-Marum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marum revancheert zich en rekent af met VEV’67" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/marum-revancheert-zich-en-rekent-af-met-vev67/" rel="bookmark" title="Marum revancheert zich en rekent af met VEV’67">Marum revancheert zich en rekent af met VEV’67</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/frank-wormuth-vol-vertrouwen-over-toekomst-aanvallend-voetballen-is-kwestie-van-tijd/" rel="bookmark" class="td-image-wrap" title="Frank Wormuth vol vertrouwen over toekomst: ‘Aanvallend voetballen is kwestie van tijd&#8217;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Groningen-trainer-Frank-Warmoed-FC-Groningen-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Groningen-trainer-Frank-Warmoed-FC-Groningen-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frank Wormuth vol vertrouwen over toekomst: ‘Aanvallend voetballen is kwestie van tijd&#8217;" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Groningen-trainer-Frank-Warmoed-FC-Groningen-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Groningen-trainer-Frank-Warmoed-FC-Groningen-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Groningen-trainer-Frank-Warmoed-FC-Groningen-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Groningen-trainer-Frank-Warmoed-FC-Groningen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frank Wormuth vol vertrouwen over toekomst: ‘Aanvallend voetballen is kwestie van tijd&#8217;" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/frank-wormuth-vol-vertrouwen-over-toekomst-aanvallend-voetballen-is-kwestie-van-tijd/" rel="bookmark" title="Frank Wormuth vol vertrouwen over toekomst: ‘Aanvallend voetballen is kwestie van tijd&#8217;">Frank Wormuth vol vertrouwen over toekomst: ‘Aanvallend voetballen is kwestie van&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/maurijn-timmer-loodst-peize-langs-musselkanaal/" rel="bookmark" class="td-image-wrap" title="Maurijn Timmer loodst Peize langs Musselkanaal"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Voetbal-Peize-Musselkanaal_THD7659-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Voetbal-Peize-Musselkanaal_THD7659-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maurijn Timmer loodst Peize langs Musselkanaal" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Voetbal-Peize-Musselkanaal_THD7659-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Voetbal-Peize-Musselkanaal_THD7659-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Voetbal-Peize-Musselkanaal_THD7659-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Voetbal-Peize-Musselkanaal_THD7659-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maurijn Timmer loodst Peize langs Musselkanaal" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/maurijn-timmer-loodst-peize-langs-musselkanaal/" rel="bookmark" title="Maurijn Timmer loodst Peize langs Musselkanaal">Maurijn Timmer loodst Peize langs Musselkanaal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/vv-nieuw-roden-maakt-zich-op-voor-75-jarig-jubileumfeest/" rel="bookmark" class="td-image-wrap" title="VV Nieuw-Roden maakt zich op voor 75-jarig jubileumfeest"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Nieuw-Roden-vv-Nieuw-Roden-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Nieuw-Roden-vv-Nieuw-Roden-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="VV Nieuw-Roden maakt zich op voor 75-jarig jubileumfeest" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Nieuw-Roden-vv-Nieuw-Roden-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Nieuw-Roden-vv-Nieuw-Roden-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Nieuw-Roden-vv-Nieuw-Roden-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Nieuw-Roden-vv-Nieuw-Roden-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VV Nieuw-Roden maakt zich op voor 75-jarig jubileumfeest" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/vv-nieuw-roden-maakt-zich-op-voor-75-jarig-jubileumfeest/" rel="bookmark" title="VV Nieuw-Roden maakt zich op voor 75-jarig jubileumfeest">VV Nieuw-Roden maakt zich op voor 75-jarig jubileumfeest</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_633dd2c95d5f3" data-td_block_id="td_uid_1_633dd2c95d5f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_633dd2c95d5f3" data-td_block_id="td_uid_1_633dd2c95d5f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82868"><a href="https://dekrantnieuws.nl/home/krant-digitaal/">Lees Digitaal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82749"><a href="https://dekrantnieuws.nl/noordenveld/">De Krant editie Noordenveld</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82750"><a href="https://dekrantnieuws.nl/westerkwartier/">De Krant editie Westerkwartier</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70273"><a href="https://dekrantnieuws.nl/blog-coronavirus/">BLOG CORONAVIRUS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dekrantnieuws.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in [ON] Genode Gast" class="entry-crumb" href="https://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bier en bitterballen in de Volksvermaken VIP-tent</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89221" class="post-89221 post type-post status-publish format-standard has-post-thumbnail hentry category-on-genode-gast tag-kortebaandraverijen tag-rodermarkt tag-volksvermaken-roden" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bier en bitterballen in de Volksvermaken VIP-tent</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-10-05T07:42:14+00:00" >5 oktober 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdekrantnieuws.nl%2Fbier-en-bitterballen-in-de-volksvermaken-vip-tent%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bier+en+bitterballen+in+de+Volksvermaken+VIP-tent&url=https%3A%2F%2Fdekrantnieuws.nl%2Fbier-en-bitterballen-in-de-volksvermaken-vip-tent%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Westerkwartier+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen.">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dekrantnieuws.nl/bier-en-bitterballen-in-de-volksvermaken-vip-tent/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dekrantnieuws.nl/bier-en-bitterballen-in-de-volksvermaken-vip-tent/&amp;media=https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6.jpg&description=Bier+en+bitterballen+in+de+Volksvermaken+VIP-tent">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bier+en+bitterballen+in+de+Volksvermaken+VIP-tent %0A%0A https://dekrantnieuws.nl/bier-en-bitterballen-in-de-volksvermaken-vip-tent/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="465" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20465'%3E%3C/svg%3E" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-629x420.jpg 629w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6.jpg 800w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Roden Korte Baandraverijen-6" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-696x465.jpg"/><noscript><img width="696" height="465" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-696x465.jpg" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-629x420.jpg 629w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Roden Korte Baandraverijen-6"/></noscript></div>
        
<p>RODEN – Voor de Ongenode Gast is de VIP-tent van Volksvermaken op woensdagmiddag tijdens peerdjerennen een traditie. Een van de leukere borrels van het jaar. Want het is altijd gezellig, tout bekend Roden is er en je hoort (en ziet) nog eens wat. Het VIP-honk voorin de Pompstee staat tjokvol om een uurtje of half vier. Als Volksvermaken-voorzitter Lammert Kalfsbeek de Ongenode Gast het blauwe bandje om de pols bevestigd heeft, mengt hij zich tussen de gasten.</p>



<p>Nog geen twee meter onderweg en we lopen <strong>Albert Jan Sluiter</strong> tegen het lijf. Hij is in een onderonsje verwikkeld met vastgoedondernemer <strong>Emiel van der Heide.</strong> Sluiter deed tot voor kort een hoop zaken met Rusland, wist zijn kunst zelfs te slijten aan Vladimir Poetin. Of de banden nog steeds zo innig zijn valt te betwijfelen nu de president van Rusland de knuppel in het hoenderhok heeft gegooid. Wellicht dat Sluiter nu een gokje waagt bij de Totalisator. <strong>Margriet Poeder</strong> is er ook. De vrouw van <strong>Albertus Lieffering</strong>, de koning van de draverijen, is net als haar man bijna Noordenvelder. Het huis in de stad is verkocht, een nieuw stulpje in hartje centrum van Roden is aangekocht. <strong>Pascal Bakker</strong> en zijn <strong>Nienke</strong> zijn tegenwoordig ook op elke VIP-party te vinden. De zijdebloemen van Qlasse zijn kennelijk erg in trek bij zakelijk Roden. Even verderop staat <strong>Kyra Struik</strong> te babbelen met een paar vrinden. Ze mag zich binnenkort op maken voor wat veel mensen ‘de mooiste dag van je leven’ noemen. Kyra is namelijk ten huwelijk gevraagd door <strong>Herman Smits,</strong> die ook aanwezig was. Of de tortelduifjes er alleen waren voor de gezelligheid of om een gokje te wagen is de Ongenode Gast niet bekend. Ook gesignaleerd: <strong>Geert Wolters</strong> (hij wordt nog steeds gemist als spreker op de opening van de Jaarbeurs), oud-burgemeester <strong>Hans van der Laan</strong> en zijn <strong>Wilma </strong>die na een kort avontuur in Groningen ook weer zijn neergestreken in de parel van het noorden. De wethouders <strong>Darwinkel </strong>en <strong>Meijer </strong>zijn er. Net als <strong>Harm Holman </strong>die alleen maar de straat hoeft over te steken voor een gratis drankje en een bitterbal. <strong>Herman Holland</strong> heeft bijna geen dag gemist van de Rodermarkt. Op donderdag-, zaterdag- en maandagavond wist de flamboyante oud-notaris tegen een uurtje of half zes (in de volgende ochtend wel te verstaan) zijn bed te bereiken. Dat kan ook, omdat zijn wekker niet meer in alle vroegte rammelt, bekent hij eerlijk. Wat overigens niet betekent dat hij helemaal niet meer werkt, nee zeg. Holland voorziet wie dat belieft van juridisch advies. Maar wel op tijden dat het hem past. En geef hem eens ongelijk. Ook van de partij: <strong>Elmer Henneveld</strong>, <strong>Erik Koops, Stefan Bulthuis, </strong>zijn vrouw, <strong>Jan Tiesinga</strong> en <strong>Benjamin Berghuis</strong>. Uiteraard ontbraken ook <strong>Hein Schaap</strong> en <strong>Marco Rellum </strong>(net als op ieder belangrijk feestje) niet. Marco heeft verstand van paarden. Hij heeft een gokje gewaagd bij de Totalisator, laat hij weten. Of zijn paard ook wat geld in het laatje heeft gebracht weet de Ongenode Gast niet. Bij de bar in de kroeg staat <strong>Bert Odding </strong>uit Lieveren. De marinier is net terug uit Irak maar vertrekt deze week ook weer voor drie maanden. Voorlopig zijn laatste missie naar het land, laat het liefje van <strong>Manon van der Heide</strong> weten. <strong>Albert Kuipers</strong> liet zich ook weer eens zien. Hij zag er vermoeid uit. Waarschijnlijk hebben de verschillende directiefuncties een zware wissel op hem getrokken. Al kan leeftijd natuurlijk ook een rol spelen. <strong>Pieter Waning</strong> is er ook. Getuige zijn enorme glimlach heeft hij het naar zijn zin. In het circuit gonst het van de roddels. Waning zou zijn oog hebben laten vallen op <strong>Ryanne Meijer,</strong> u weet wel, het blonde raadslid van Gemeentebelangen. Maar voordat cupido raak schiet, heeft de skileraar eerst nog even wat af te handelen in Oostenrijk. Tegen een uurtje of half acht houdt de Ongenode Gast het voor gezien. Na al die drankjes is het hoogtijd voor een dikke vette hamburger.</p>



<p>Wat: &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; VIP-tent Volksvermaken Kortebaandraverijen</p>



<p>Wanneer:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Woensdagmiddag 28 september</p>



<p>Waar:              Pompstee Roden</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="800" height="534" data-id="89223"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" class="wp-image-89223" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5-629x420.jpg 629w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5.jpg" /><noscript><img width="800" height="534" data-id="89223"  src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5.jpg" alt="" class="wp-image-89223" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-5-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="534" data-id="89224"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" class="wp-image-89224" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1-629x420.jpg 629w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1.jpg" /><noscript><img loading="lazy" width="800" height="534" data-id="89224"  src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1.jpg" alt="" class="wp-image-89224" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6-1-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="534" data-id="89230"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" class="wp-image-89230" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7-629x420.jpg 629w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7.jpg" /><noscript><img loading="lazy" width="800" height="534" data-id="89230"  src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7.jpg" alt="" class="wp-image-89230" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-7-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="534" data-id="89225"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" class="wp-image-89225" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8-629x420.jpg 629w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8.jpg" /><noscript><img loading="lazy" width="800" height="534" data-id="89225"  src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8.jpg" alt="" class="wp-image-89225" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-8-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="534" data-id="89228"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" class="wp-image-89228" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9-629x420.jpg 629w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9.jpg" /><noscript><img loading="lazy" width="800" height="534" data-id="89228"  src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9.jpg" alt="" class="wp-image-89228" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-9-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="534" data-id="89229"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" class="wp-image-89229" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10-629x420.jpg 629w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10.jpg" /><noscript><img loading="lazy" width="800" height="534" data-id="89229"  src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10.jpg" alt="" class="wp-image-89229" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-10-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="534" data-id="89226"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" class="wp-image-89226" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11-629x420.jpg 629w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11.jpg" /><noscript><img loading="lazy" width="800" height="534" data-id="89226"  src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11.jpg" alt="" class="wp-image-89226" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-11-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="534" data-id="89227"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20534'%3E%3C/svg%3E" alt="" class="wp-image-89227" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12-629x420.jpg 629w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12.jpg" /><noscript><img loading="lazy" width="800" height="534" data-id="89227"  src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12.jpg" alt="" class="wp-image-89227" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-12-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>
</figure>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://dekrantnieuws.nl/tag/kortebaandraverijen/">Kortebaandraverijen</a></li><li><a href="https://dekrantnieuws.nl/tag/rodermarkt/">Rodermarkt</a></li><li><a href="https://dekrantnieuws.nl/tag/volksvermaken-roden/">Volksvermaken Roden</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dekrantnieuws.nl/bier-en-bitterballen-in-de-volksvermaken-vip-tent/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://dekrantnieuws.nl/marum-revancheert-zich-en-rekent-af-met-vev67/">Marum revancheert zich en rekent af met VEV’67</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://dekrantnieuws.nl/pkn-kerk-vangt-17-vluchtelingen-ter-apel-op/">PKN kerk vangt 17 vluchtelingen Ter Apel op</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dekrantnieuws.nl/author/adminjudith/">Judith van der Heide</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Judith van der Heide"></span><meta itemprop="datePublished" content="2022-10-05T07:42:14+00:00"><meta itemprop="dateModified" content="2022-10-05T07:42:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dekrantnieuws.nl/bier-en-bitterballen-in-de-volksvermaken-vip-tent/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="Bier en bitterballen in de Volksvermaken VIP-tent"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Korte-Baandraverijen-6.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_633dd2c964091_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_633dd2c964091" ><script>var block_td_uid_6_633dd2c964091 = new tdBlock();
block_td_uid_6_633dd2c964091.id = "td_uid_6_633dd2c964091";
block_td_uid_6_633dd2c964091.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_633dd2c964091_rand","td_column_number":3,"live_filter_cur_post_id":89221,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_633dd2c964091_rand","tdc_css_class_style":"td_uid_6_633dd2c964091_rand_style"}';
block_td_uid_6_633dd2c964091.td_column_number = "3";
block_td_uid_6_633dd2c964091.block_type = "td_block_related_posts";
block_td_uid_6_633dd2c964091.post_count = "9";
block_td_uid_6_633dd2c964091.found_posts = "407";
block_td_uid_6_633dd2c964091.header_color = "";
block_td_uid_6_633dd2c964091.ajax_pagination_infinite_stop = "";
block_td_uid_6_633dd2c964091.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_6_633dd2c964091);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_633dd2c965d5a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_633dd2c964091" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_8_633dd2c965d61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_633dd2c964091" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_6_633dd2c964091 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/de-ongenode-gast-overleeft-handboodschieten-de-rest-van-het-gezelschap-ook/" rel="bookmark" class="td-image-wrap" title="De Ongenode Gast overleeft handboodschieten, de rest van het gezelschap ook"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Leek-OG-Handboogschieten-8-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Leek-OG-Handboogschieten-8-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Ongenode Gast overleeft handboodschieten, de rest van het gezelschap ook" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Leek-OG-Handboogschieten-8-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Leek-OG-Handboogschieten-8-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Leek-OG-Handboogschieten-8-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Leek-OG-Handboogschieten-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Ongenode Gast overleeft handboodschieten, de rest van het gezelschap ook" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/de-ongenode-gast-overleeft-handboodschieten-de-rest-van-het-gezelschap-ook/" rel="bookmark" title="De Ongenode Gast overleeft handboodschieten, de rest van het gezelschap ook">De Ongenode Gast overleeft handboodschieten, de rest van het gezelschap ook</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/75-jaar-ijsvereniging-ras-weer-het-eerste-feestje-van-de-ongenode-gast/" rel="bookmark" class="td-image-wrap" title="75 jaar ijsvereniging RAS: weer het eerste feestje van de Ongenode Gast!"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Alteveer-75-jaar-IJsvereniging-OG-9-van-9-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Alteveer-75-jaar-IJsvereniging-OG-9-van-9-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="75 jaar ijsvereniging RAS: weer het eerste feestje van de Ongenode Gast!" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Alteveer-75-jaar-IJsvereniging-OG-9-van-9-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Alteveer-75-jaar-IJsvereniging-OG-9-van-9-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/09/Alteveer-75-jaar-IJsvereniging-OG-9-van-9-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/09/Alteveer-75-jaar-IJsvereniging-OG-9-van-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="75 jaar ijsvereniging RAS: weer het eerste feestje van de Ongenode Gast!" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/75-jaar-ijsvereniging-ras-weer-het-eerste-feestje-van-de-ongenode-gast/" rel="bookmark" title="75 jaar ijsvereniging RAS: weer het eerste feestje van de Ongenode Gast!">75 jaar ijsvereniging RAS: weer het eerste feestje van de Ongenode Gast!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/door-de-tuin-geleid-de-tuin-van-gerard-borren-uit-leutingewolde/" rel="bookmark" class="td-image-wrap" title="Door de tuin geleid &#8211;  De Tuin van Gerard Borren uit Leutingewolde"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leutingwolde-Tuin-Gerard-Borren-6-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leutingwolde-Tuin-Gerard-Borren-6-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Door de tuin geleid &#8211;  De Tuin van Gerard Borren uit Leutingewolde" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leutingwolde-Tuin-Gerard-Borren-6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leutingwolde-Tuin-Gerard-Borren-6-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leutingwolde-Tuin-Gerard-Borren-6-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leutingwolde-Tuin-Gerard-Borren-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Door de tuin geleid &#8211;  De Tuin van Gerard Borren uit Leutingewolde" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/door-de-tuin-geleid-de-tuin-van-gerard-borren-uit-leutingewolde/" rel="bookmark" title="Door de tuin geleid &#8211;  De Tuin van Gerard Borren uit Leutingewolde">Door de tuin geleid &#8211;  De Tuin van Gerard Borren uit Leutingewolde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/de-volkstuinvereniging-in-marum/" rel="bookmark" class="td-image-wrap" title="De Volkstuinvereniging in Marum"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Marum-Volkstuin-vereniging-Marum-11-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/08/Marum-Volkstuin-vereniging-Marum-11-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Volkstuinvereniging in Marum" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Marum-Volkstuin-vereniging-Marum-11-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Marum-Volkstuin-vereniging-Marum-11-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Marum-Volkstuin-vereniging-Marum-11-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/08/Marum-Volkstuin-vereniging-Marum-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Volkstuinvereniging in Marum" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/de-volkstuinvereniging-in-marum/" rel="bookmark" title="De Volkstuinvereniging in Marum">De Volkstuinvereniging in Marum</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/zomertoer-de-tuin-van-ben-en-mathile-in-foxwolde/" rel="bookmark" class="td-image-wrap" title="Zomertoer: de tuin van Ben en Mathile in Foxwolde"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Foxwolde-Tuin-van-Ben-Mathilde-5-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/08/Foxwolde-Tuin-van-Ben-Mathilde-5-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zomertoer: de tuin van Ben en Mathile in Foxwolde" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Foxwolde-Tuin-van-Ben-Mathilde-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Foxwolde-Tuin-van-Ben-Mathilde-5-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Foxwolde-Tuin-van-Ben-Mathilde-5-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/08/Foxwolde-Tuin-van-Ben-Mathilde-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zomertoer: de tuin van Ben en Mathile in Foxwolde" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/zomertoer-de-tuin-van-ben-en-mathile-in-foxwolde/" rel="bookmark" title="Zomertoer: de tuin van Ben en Mathile in Foxwolde">Zomertoer: de tuin van Ben en Mathile in Foxwolde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/zomertoer-de-tuin-van-gerda-en-bert-boekhold-in-leek/" rel="bookmark" class="td-image-wrap" title="Zomertoer: de tuin van Gerda en Bert Boekhold in Leek"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leek-Tuinrubriek-6-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leek-Tuinrubriek-6-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zomertoer: de tuin van Gerda en Bert Boekhold in Leek" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leek-Tuinrubriek-6-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leek-Tuinrubriek-6-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leek-Tuinrubriek-6-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/08/Leek-Tuinrubriek-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zomertoer: de tuin van Gerda en Bert Boekhold in Leek" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/zomertoer-de-tuin-van-gerda-en-bert-boekhold-in-leek/" rel="bookmark" title="Zomertoer: de tuin van Gerda en Bert Boekhold in Leek">Zomertoer: de tuin van Gerda en Bert Boekhold in Leek</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/ongenode-gast-beweegfestival/" rel="bookmark" class="td-image-wrap" title="Ongenode Gast &#8211; Beweegfestival"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/07/Roden-OG-beweegfestival-8-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/07/Roden-OG-beweegfestival-8-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ongenode Gast &#8211; Beweegfestival" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/07/Roden-OG-beweegfestival-8-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/07/Roden-OG-beweegfestival-8-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/07/Roden-OG-beweegfestival-8-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/07/Roden-OG-beweegfestival-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ongenode Gast &#8211; Beweegfestival" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/ongenode-gast-beweegfestival/" rel="bookmark" title="Ongenode Gast &#8211; Beweegfestival">Ongenode Gast &#8211; Beweegfestival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/ongenode-gast-proeverij-van-hapjes-uit-middeleeuws-kookboek/" rel="bookmark" class="td-image-wrap" title="Ongenode Gast &#8211; Proeverij van hapjes uit middeleeuws kookboek"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/07/Leek-OG-Nienoord-2-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/07/Leek-OG-Nienoord-2-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ongenode Gast &#8211; Proeverij van hapjes uit middeleeuws kookboek" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/07/Leek-OG-Nienoord-2-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/07/Leek-OG-Nienoord-2-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/07/Leek-OG-Nienoord-2-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/07/Leek-OG-Nienoord-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ongenode Gast &#8211; Proeverij van hapjes uit middeleeuws kookboek" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/ongenode-gast-proeverij-van-hapjes-uit-middeleeuws-kookboek/" rel="bookmark" title="Ongenode Gast &#8211; Proeverij van hapjes uit middeleeuws kookboek">Ongenode Gast &#8211; Proeverij van hapjes uit middeleeuws kookboek</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/ongenode-gast-dorpspicknick-en-opening-groene-ontmoetingsplek/" rel="bookmark" class="td-image-wrap" title="Ongenode Gast &#8211; Dorpspicknick en opening Groene Ontmoetingsplek"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Ongenode-Gast-Opening-Groene-ontmoetingsplek-5-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Ongenode-Gast-Opening-Groene-ontmoetingsplek-5-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ongenode Gast &#8211; Dorpspicknick en opening Groene Ontmoetingsplek" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Ongenode-Gast-Opening-Groene-ontmoetingsplek-5-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Ongenode-Gast-Opening-Groene-ontmoetingsplek-5-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Ongenode-Gast-Opening-Groene-ontmoetingsplek-5-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Ongenode-Gast-Opening-Groene-ontmoetingsplek-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ongenode Gast &#8211; Dorpspicknick en opening Groene Ontmoetingsplek" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/ongenode-gast-dorpspicknick-en-opening-groene-ontmoetingsplek/" rel="bookmark" title="Ongenode Gast &#8211; Dorpspicknick en opening Groene Ontmoetingsplek">Ongenode Gast &#8211; Dorpspicknick en opening Groene Ontmoetingsplek</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_633dd2c964091" data-td_block_id="td_uid_6_633dd2c964091"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_633dd2c964091" data-td_block_id="td_uid_6_633dd2c964091"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Rubrieken</span></h4>			<div class="textwidget"><p style="line-height:80%">
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/advertorial/">Advertorial</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/alle-rubrieken/">Alle rubrieken</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/blog-coronavirus/">BLOG Coronavirus</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/actueel/cultuur-kunst/">Cultuur</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/familieberichten/">Familieberichten</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/hamerstukken/">Hamerstukken</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/horoscoop/">Horoscoop</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/in-beeld/">In Beeld</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/in-de-spo-r-tlight/">In de Spo[r]tlight</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/kleintje-cultuur/">Kleintje cultuur</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/krantenkoppie/">Krantenkoppie</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/man-met-de-hamer/">Man/Vrouw met de hamer</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/marias-mooie-mensen/">Maria&#8217;s Mooie mensen</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/moi-noordenveld/">Moi Noordenveld</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/nieuws/">Nieuws</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/actueel/politiek/">Politiek</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/politiek-noordenveld/">Politiek Noordenveld</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/politiek-leek/">Politiek Westerkwartier</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/puur-natuur-2/">Puur Natuur</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/sport-2/">Sport</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/uit-het-hart/">Uit het hart</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/uitgelicht/">Uitgelicht</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/vacatures/">Vacatures</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/video/">Video</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/voorpagina/">Voorpagina Noordenveld</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/voorpagina-westerkwartier/">Voorpagina Westerkwartier</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dekrantnieuws.nl/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" alt="De Krant" title="De Krant" width="" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" /><noscript><img class="td-retina-data" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" alt="De Krant" title="De Krant" width="" /></noscript></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Westerkwartier, en omliggende plaatsen zoals Haulerwijk en Hoogkerk in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dekrantnieuws/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "https://dekrantnieuws.nl/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.75);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'QTNXT3hDUUxSdzl3VnZDalpJY1pCMHJCYy96amtDWHZoVGJDZzNHTzNHMmM5MzFkdUF3VGlKY0Z4WU1DcFVabFdXSCthRWZqanlWQUtBbTBYWEdpRk4za0xWOXd3OCtib3hXZGxPU2orZkw4cTJOalZlNThhY211cEtBTGZFOTJ8NlB1bkY5TUpkczFYUEt4VFlOQ2FWK3VqcGFmMmpBRUNGQ1c3VTRQcGFuTT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/hockeyheren-mhc-na-vier-wedstrijden-in-top-klassement/" rel="bookmark" class="td-image-wrap" title="Hockeyheren MHC na vier wedstrijden in top klassement"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roner-Mannen-winnen-van-HCM-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roner-Mannen-winnen-van-HCM-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hockeyheren MHC na vier wedstrijden in top klassement" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roner-Mannen-winnen-van-HCM-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roner-Mannen-winnen-van-HCM-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roner-Mannen-winnen-van-HCM-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roner-Mannen-winnen-van-HCM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hockeyheren MHC na vier wedstrijden in top klassement" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/hockeyheren-mhc-na-vier-wedstrijden-in-top-klassement/" rel="bookmark" title="Hockeyheren MHC na vier wedstrijden in top klassement">Hockeyheren MHC na vier wedstrijden in top klassement</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T09:59:45+00:00" >5 oktober 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/me-bekogelen-ritje-in-de-cellenbus-en-echte-bajessoep-bajesdag-2022/" rel="bookmark" class="td-image-wrap" title="ME bekogelen, ritje in de cellenbus en echte bajessoep: bajesdag 2022!"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Bajesdag-Veenhuizen-filmpje-01-10-22-1-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Bajesdag-Veenhuizen-filmpje-01-10-22-1-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="ME bekogelen, ritje in de cellenbus en echte bajessoep: bajesdag 2022!" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Bajesdag-Veenhuizen-filmpje-01-10-22-1-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Bajesdag-Veenhuizen-filmpje-01-10-22-1-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Bajesdag-Veenhuizen-filmpje-01-10-22-1-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Bajesdag-Veenhuizen-filmpje-01-10-22-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ME bekogelen, ritje in de cellenbus en echte bajessoep: bajesdag 2022!" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/me-bekogelen-ritje-in-de-cellenbus-en-echte-bajessoep-bajesdag-2022/" rel="bookmark" title="ME bekogelen, ritje in de cellenbus en echte bajessoep: bajesdag 2022!">ME bekogelen, ritje in de cellenbus en echte bajessoep: bajesdag 2022!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T09:53:53+00:00" >5 oktober 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/ouderwets-gezellige-paardenmarkt/" rel="bookmark" class="td-image-wrap" title="Ouderwets gezellige paardenmarkt"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Paardenmarkt-Rodermarkt-12-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Paardenmarkt-Rodermarkt-12-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ouderwets gezellige paardenmarkt" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Paardenmarkt-Rodermarkt-12-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Paardenmarkt-Rodermarkt-12-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Paardenmarkt-Rodermarkt-12-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/10/Roden-Paardenmarkt-Rodermarkt-12-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ouderwets gezellige paardenmarkt" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/ouderwets-gezellige-paardenmarkt/" rel="bookmark" title="Ouderwets gezellige paardenmarkt">Ouderwets gezellige paardenmarkt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T09:42:13+00:00" >5 oktober 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 633dd2c971cd3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><link rel='stylesheet' id='countdown_css-css'  href='https://dekrantnieuws.nl/wp-content/plugins/widget-countdown/includes/style/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dekrantnieuws.nl/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dekrantnieuws.nl/wp-includes/js/thickbox/thickbox.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/dg-carousel/scripts/swiper.min.js?ver=2.0.23' id='swipe-script-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.0.2' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.0.2' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.0.2' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=6.0.2' id='countdown-front-end-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Volgende >","prev":"< Vorige","image":"Afbeelding","of":"van","close":"Sluiten","noiframes":"Deze functie vereist inline-frames. Je hebt inline-frames uitgeschakeld of de browser ondersteunt ze niet.","loadingAnimation":"https:\/\/dekrantnieuws.nl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dekrantnieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664996041 -->