<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Brink Pop Peize in aantocht | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dekrantnieuws.nl/xmlrpc.php" />
    <meta property="og:image" content="https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop.jpg" /><link rel="icon" type="image/png" href="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="https://dekrantnieuws.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dekrantnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dekrantnieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php","security":"a795581073","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://dekrantnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boeiend en sfeervol tuigpaardenconcours' href='https://dekrantnieuws.nl/boeiend-en-sfeervol-tuigpaardenconcours/' />
<link rel='next' title='Dorpsbelangenvereniging DES  start feestweek met dorpsfilm' href='https://dekrantnieuws.nl/dorpsbelangenvereniging-des-start-feestweek-met-dorpsfilm/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://dekrantnieuws.nl/brink-pop-peize-in-aantocht/" />
<link rel='shortlink' href='https://dekrantnieuws.nl/?p=65899' />
<link rel="alternate" type="application/json+oembed" href="https://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdekrantnieuws.nl%2Fbrink-pop-peize-in-aantocht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdekrantnieuws.nl%2Fbrink-pop-peize-in-aantocht%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-51611600-1', 'auto');
                                                                            gaplusu('require', 'displayfeatures');
                                                                            gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://dekrantnieuws.nl/brink-pop-peize-in-aantocht/amp/"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM2CF7J');</script>
<!-- End Google Tag Manager -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dekrantnieuws.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/category/actueel/",
                    "name": "Actueel"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/brink-pop-peize-in-aantocht/",
                    "name": "Brink Pop Peize in aantocht"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/p.inleiding {
 font-size: 143%;
 color: #ff0000;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-65899 single-format-standard brink-pop-peize-in-aantocht global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM2CF7J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport</a></li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d4ed0bab9784_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d4ed0bab9784" ><script>var block_td_uid_1_5d4ed0bab9784 = new tdBlock();
block_td_uid_1_5d4ed0bab9784.id = "td_uid_1_5d4ed0bab9784";
block_td_uid_1_5d4ed0bab9784.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d4ed0bab9784_rand","tdc_css_class":"td_uid_1_5d4ed0bab9784_rand","tdc_css_class_style":"td_uid_1_5d4ed0bab9784_rand_style"}';
block_td_uid_1_5d4ed0bab9784.td_column_number = "3";
block_td_uid_1_5d4ed0bab9784.block_type = "td_block_mega_menu";
block_td_uid_1_5d4ed0bab9784.post_count = "5";
block_td_uid_1_5d4ed0bab9784.found_posts = "1896";
block_td_uid_1_5d4ed0bab9784.header_color = "";
block_td_uid_1_5d4ed0bab9784.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d4ed0bab9784.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_1_5d4ed0bab9784);
</script><div id=td_uid_1_5d4ed0bab9784 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/reo-staanarbo-nrt-open-2019-van-start/" rel="bookmark" class="td-image-wrap" title="REO StaanArbo NRT**** Open 2019 van start"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Roden-Reo-toernooi-dag-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Roden-Reo-toernooi-dag-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Roden-Reo-toernooi-dag-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="REO StaanArbo NRT**** Open 2019 van start" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/reo-staanarbo-nrt-open-2019-van-start/" rel="bookmark" title="REO StaanArbo NRT**** Open 2019 van start">REO StaanArbo NRT**** Open 2019 van start</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/jeugdtour-sprint-door-lieveren/" rel="bookmark" class="td-image-wrap" title="Jeugdtour sprint door Lieveren"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Lieveren-Tijdrit-European-Junior-Cycling-Tour-3-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Lieveren-Tijdrit-European-Junior-Cycling-Tour-3-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Lieveren-Tijdrit-European-Junior-Cycling-Tour-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeugdtour sprint door Lieveren" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/jeugdtour-sprint-door-lieveren/" rel="bookmark" title="Jeugdtour sprint door Lieveren">Jeugdtour sprint door Lieveren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/veel-meisjes-bij-voetbalkamp/" rel="bookmark" class="td-image-wrap" title="Veel meisjes bij voetbalkamp"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-trainingskamp-fc-groningen-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-trainingskamp-fc-groningen-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-trainingskamp-fc-groningen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veel meisjes bij voetbalkamp" /></a></div>                <a href="https://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/veel-meisjes-bij-voetbalkamp/" rel="bookmark" title="Veel meisjes bij voetbalkamp">Veel meisjes bij voetbalkamp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/gomos-prima-gastheer-voor-fc-groningen/" rel="bookmark" class="td-image-wrap" title="GOMOS prima gastheer voor FC Groningen"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-FC-Groningen-FC-Eindhoven-5-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-FC-Groningen-FC-Eindhoven-5-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-FC-Groningen-FC-Eindhoven-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GOMOS prima gastheer voor FC Groningen" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/gomos-prima-gastheer-voor-fc-groningen/" rel="bookmark" title="GOMOS prima gastheer voor FC Groningen">GOMOS prima gastheer voor FC Groningen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/sjon-troudes-en-annemarie-smith-winnen-strokeplay/" rel="bookmark" class="td-image-wrap" title="Sjon Troudes en Annemarie Smith winnen Strokeplay"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/07/Sjon-Troudes-en-Annemarie-Smith-winnen-Strokeplay-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/07/Sjon-Troudes-en-Annemarie-Smith-winnen-Strokeplay-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/07/Sjon-Troudes-en-Annemarie-Smith-winnen-Strokeplay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sjon Troudes en Annemarie Smith winnen Strokeplay" /></a></div>                <a href="https://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/sjon-troudes-en-annemarie-smith-winnen-strokeplay/" rel="bookmark" title="Sjon Troudes en Annemarie Smith winnen Strokeplay">Sjon Troudes en Annemarie Smith winnen Strokeplay</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d4ed0bab9784" data-td_block_id="td_uid_1_5d4ed0bab9784"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d4ed0bab9784" data-td_block_id="td_uid_1_5d4ed0bab9784"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dekrantnieuws.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Actueel" class="entry-crumb" href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brink Pop Peize in aantocht</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65899" class="post-65899 post type-post status-publish format-standard has-post-thumbnail hentry category-actueel tag-brink-pop-peize tag-noordenveld tag-peize" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Brink Pop Peize in aantocht</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-09T12:46:03+00:00" >9 augustus 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdekrantnieuws.nl%2Fbrink-pop-peize-in-aantocht%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Brink+Pop+Peize+in+aantocht&url=https%3A%2F%2Fdekrantnieuws.nl%2Fbrink-pop-peize-in-aantocht%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Westerkwartier+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen.">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dekrantnieuws.nl/brink-pop-peize-in-aantocht/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dekrantnieuws.nl/brink-pop-peize-in-aantocht/&amp;media=https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop.jpg&description=Brink+Pop+Peize+in+aantocht">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Brink+Pop+Peize+in+aantocht %0A%0A https://dekrantnieuws.nl/brink-pop-peize-in-aantocht/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="436" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop-696x436.jpg" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop-696x436.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop-160x100.jpg 160w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop-768x481.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop-671x420.jpg 671w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="peize-brinkpop"/></div>
        
<p>PEIZE &#8211; Op zondag 25 augustus is er de 4e editie van BRINK
POP in Peize, op fietsafstand. De aanvang is om 16.00 en de entree is gratis. De
line up: Mississippi is een country-band uit Groningen die in de lente van 2009
is opgericht. Vijf heren en een dame die allen hun sporen in de muziek
ruimschoots hebben verdiend namen het initiatief om deze band op te richten.
Als men vanuit Nashville richting Texas rijdt, passeert men de langste rivier
van Amerika: de Mississippi. Soms is deze rivier rustig en is het wateroppervlak
als een spiegel, maar owee, op een ander moment verandert de rivier in een
woeste stroom en treedt zij buiten haar oevers. Het is dit beeld dat men bij
een optreden van Mississippi krijgt: het repertoire is vol afwisseling en
verveelt nooit! </p>



<p>&nbsp;Het repertoire is
smaakvol uitgekozen: songs van top-artiesten uit de Amerikaanse
country-traditie ontbreken niet op de setlijst: Heather Myles, Tanya Tucker,
Dwight Yoakem, Buck Owens, Mavericks en natuurlijk &#8216;good old&#8217; Johnny Cash. De
musici van Mississippi hebben allen ruime ervaring opgedaan in diverse bekende
bands, prijzen gewonnen en spelen de country-muziek &#8216;van binnen uit&#8217;.
Hartverscheurende duetten tussen zangeres Karin en zanger Marcel brengen de
luisteraar in beroering. Anne tovert prachtige geluiden uit zijn
pedalsteel-gitaar.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://dekrantnieuws.nl/tag/brink-pop-peize/">Brink Pop Peize</a></li><li><a href="https://dekrantnieuws.nl/tag/noordenveld/">Noordenveld</a></li><li><a href="https://dekrantnieuws.nl/tag/peize/">Peize</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dekrantnieuws.nl/brink-pop-peize-in-aantocht/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://dekrantnieuws.nl/boeiend-en-sfeervol-tuigpaardenconcours/">Boeiend en sfeervol tuigpaardenconcours</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://dekrantnieuws.nl/dorpsbelangenvereniging-des-start-feestweek-met-dorpsfilm/">Dorpsbelangenvereniging DES  start feestweek met dorpsfilm</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dekrantnieuws.nl/author/adminjudith/">Judith van der Heide</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Judith van der Heide"></span><meta itemprop="datePublished" content="2019-08-09T12:46:03+00:00"><meta itemprop="dateModified" content="2019-08-09T12:46:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dekrantnieuws.nl/brink-pop-peize-in-aantocht/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="Brink Pop Peize in aantocht"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2019/08/peize-brinkpop.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="501"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d4ed0bac7544_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d4ed0bac7544" ><script>var block_td_uid_3_5d4ed0bac7544 = new tdBlock();
block_td_uid_3_5d4ed0bac7544.id = "td_uid_3_5d4ed0bac7544";
block_td_uid_3_5d4ed0bac7544.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d4ed0bac7544_rand","td_column_number":3,"live_filter_cur_post_id":65899,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d4ed0bac7544_rand","tdc_css_class_style":"td_uid_3_5d4ed0bac7544_rand_style"}';
block_td_uid_3_5d4ed0bac7544.td_column_number = "3";
block_td_uid_3_5d4ed0bac7544.block_type = "td_block_related_posts";
block_td_uid_3_5d4ed0bac7544.post_count = "9";
block_td_uid_3_5d4ed0bac7544.found_posts = "7509";
block_td_uid_3_5d4ed0bac7544.header_color = "";
block_td_uid_3_5d4ed0bac7544.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d4ed0bac7544.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_3_5d4ed0bac7544);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d4ed0baeef5a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d4ed0bac7544" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_5d4ed0baeef5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d4ed0bac7544" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_5d4ed0bac7544 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/nieuwe-motortoertocht-tijdens-feestweek-zevenhuizen/" rel="bookmark" class="td-image-wrap" title="Nieuwe motortoertocht tijdens Feestweek Zevenhuizen"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/motortoertocht-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/motortoertocht-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/motortoertocht-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nieuwe motortoertocht tijdens Feestweek Zevenhuizen" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/nieuwe-motortoertocht-tijdens-feestweek-zevenhuizen/" rel="bookmark" title="Nieuwe motortoertocht tijdens Feestweek Zevenhuizen">Nieuwe motortoertocht tijdens Feestweek Zevenhuizen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/dorpsbelangenvereniging-des-start-feestweek-met-dorpsfilm/" rel="bookmark" class="td-image-wrap" title="Dorpsbelangenvereniging DES  start feestweek met dorpsfilm"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zevenhuizen-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zevenhuizen-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zevenhuizen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dorpsbelangenvereniging DES  start feestweek met dorpsfilm" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/dorpsbelangenvereniging-des-start-feestweek-met-dorpsfilm/" rel="bookmark" title="Dorpsbelangenvereniging DES  start feestweek met dorpsfilm">Dorpsbelangenvereniging DES  start feestweek met dorpsfilm</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/boeiend-en-sfeervol-tuigpaardenconcours/" rel="bookmark" class="td-image-wrap" title="Boeiend en sfeervol tuigpaardenconcours"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Evenemententerrein-Nationaal-Tuigpaardenconcours-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Evenemententerrein-Nationaal-Tuigpaardenconcours-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Evenemententerrein-Nationaal-Tuigpaardenconcours-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boeiend en sfeervol tuigpaardenconcours" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/boeiend-en-sfeervol-tuigpaardenconcours/" rel="bookmark" title="Boeiend en sfeervol tuigpaardenconcours">Boeiend en sfeervol tuigpaardenconcours</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/mogelijk-laatste-geitenkeuring-norg/" rel="bookmark" class="td-image-wrap" title="Mogelijk laatste geitenkeuring Norg"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zuidvelde-geitenkeuring-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zuidvelde-geitenkeuring-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zuidvelde-geitenkeuring-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mogelijk laatste geitenkeuring Norg" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/mogelijk-laatste-geitenkeuring-norg/" rel="bookmark" title="Mogelijk laatste geitenkeuring Norg">Mogelijk laatste geitenkeuring Norg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/lonia-scholvinck-schildert-omdat-ze-het-niet-laten-kan/" rel="bookmark" class="td-image-wrap" title="Lonia Schölvinck schildert omdat ze het niet laten kan"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Lonia-Schulting-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Lonia-Schulting-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Lonia-Schulting-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lonia Schölvinck schildert omdat ze het niet laten kan" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/lonia-scholvinck-schildert-omdat-ze-het-niet-laten-kan/" rel="bookmark" title="Lonia Schölvinck schildert omdat ze het niet laten kan">Lonia Schölvinck schildert omdat ze het niet laten kan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/met-het-rubber-door-het-zand-tijdens-wielerklassieker-slag-om-norg/" rel="bookmark" class="td-image-wrap" title="Met het rubber door het zand tijdens wielerklassieker Slag om Norg"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2018/08/NORG-Slag-om-Norg-2018-3-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2018/08/NORG-Slag-om-Norg-2018-3-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2018/08/NORG-Slag-om-Norg-2018-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Met het rubber door het zand tijdens wielerklassieker Slag om Norg" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/met-het-rubber-door-het-zand-tijdens-wielerklassieker-slag-om-norg/" rel="bookmark" title="Met het rubber door het zand tijdens wielerklassieker Slag om Norg">Met het rubber door het zand tijdens wielerklassieker Slag om Norg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/kunstenaars-hebben-zomer-in-het-hoofd/" rel="bookmark" class="td-image-wrap" title="Kunstenaars hebben zomer in het hoofd"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Roden-k38-opening-expo-2-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Roden-k38-opening-expo-2-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Roden-k38-opening-expo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kunstenaars hebben zomer in het hoofd" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/kunstenaars-hebben-zomer-in-het-hoofd/" rel="bookmark" title="Kunstenaars hebben zomer in het hoofd">Kunstenaars hebben zomer in het hoofd</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/zomerbaantjes-2-jan-louwes/" rel="bookmark" class="td-image-wrap" title="Zomerbaantjes (2); Jan Louwes"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/RODEN-jan-louwes-zomerbaantjes-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/RODEN-jan-louwes-zomerbaantjes-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/RODEN-jan-louwes-zomerbaantjes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zomerbaantjes (2); Jan Louwes" /></a></div>                <a href="https://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/zomerbaantjes-2-jan-louwes/" rel="bookmark" title="Zomerbaantjes (2); Jan Louwes">Zomerbaantjes (2); Jan Louwes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/de-droogte-kan-funest-zijn-voor-diverse-plant-en-diersoorten/" rel="bookmark" class="td-image-wrap" title="“De droogte kan funest zijn voor diverse plant- en diersoorten”"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/LANGELO-Albert-Heckel-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/LANGELO-Albert-Heckel-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/LANGELO-Albert-Heckel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“De droogte kan funest zijn voor diverse plant- en diersoorten”" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/de-droogte-kan-funest-zijn-voor-diverse-plant-en-diersoorten/" rel="bookmark" title="“De droogte kan funest zijn voor diverse plant- en diersoorten”">“De droogte kan funest zijn voor diverse plant- en diersoorten”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d4ed0bac7544" data-td_block_id="td_uid_3_5d4ed0bac7544"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d4ed0bac7544" data-td_block_id="td_uid_3_5d4ed0bac7544"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Rubrieken</span></h4>		<ul>
				<li class="cat-item cat-item-67"><a href="https://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://dekrantnieuws.nl/category/actueel/">Actueel</a>
</li>
	<li class="cat-item cat-item-1330"><a href="https://dekrantnieuws.nl/category/advertorial/">Advertorial</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://dekrantnieuws.nl/category/alle-rubrieken/">alle rubrieken</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://dekrantnieuws.nl/category/archief/">Archief</a>
</li>
	<li class="cat-item cat-item-335"><a href="https://dekrantnieuws.nl/category/boekenpraat/">Boekenpraat</a>
</li>
	<li class="cat-item cat-item-955"><a href="https://dekrantnieuws.nl/category/actueel/cultuur-kunst/">Cultuur</a>
</li>
	<li class="cat-item cat-item-323"><a href="https://dekrantnieuws.nl/category/op-de-koffie-met/">De Kerstboodschap</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://dekrantnieuws.nl/category/derde-helft/">Derde Helft</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://dekrantnieuws.nl/category/geen-categorie/">Geen categorie</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://dekrantnieuws.nl/category/hamerstukken/">Hamerstukken</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://dekrantnieuws.nl/category/horoscoop/">Horoscoop</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://dekrantnieuws.nl/category/in-beeld/">In Beeld</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://dekrantnieuws.nl/category/in-de-spo-r-tlight/">In de Spo[r]tlight</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://dekrantnieuws.nl/category/kleintje-cultuur/">Kleintje cultuur</a>
</li>
	<li class="cat-item cat-item-946"><a href="https://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://dekrantnieuws.nl/category/krantenkoppie/">Krantenkoppie</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://dekrantnieuws.nl/category/man-met-de-hamer/">Man/Vrouw met de hamer</a>
</li>
	<li class="cat-item cat-item-322"><a href="https://dekrantnieuws.nl/category/marias-mooie-mensen/">Maria&#039;s Mooie mensen</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://dekrantnieuws.nl/category/minikul/">Minikul</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://dekrantnieuws.nl/category/moi-noordenveld/">Moi Noordenveld</a>
</li>
	<li class="cat-item cat-item-953"><a href="https://dekrantnieuws.nl/category/locatie/norg-langelo-veenhuizen-westervelde-peest/">Norg</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://dekrantnieuws.nl/category/politiek-noordenveld/">Politiek Noordenveld</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://dekrantnieuws.nl/category/politiek-leek/">Politiek Westerkwartier</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://dekrantnieuws.nl/category/puur-natuur-2/">Puur Natuur</a>
</li>
	<li class="cat-item cat-item-670"><a href="https://dekrantnieuws.nl/category/rodermarkt-2017/" title="Rodermarkt 2017">Rodermarkt 2017</a>
</li>
	<li class="cat-item cat-item-324"><a href="https://dekrantnieuws.nl/category/mien-westerkwartier/">Rondje deur Mien Westerkwartier</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://dekrantnieuws.nl/category/sport-2/">Sport</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://dekrantnieuws.nl/category/uit-het-hart/">Uit het hart</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://dekrantnieuws.nl/category/uitgelicht/">Uitgelicht</a>
</li>
	<li class="cat-item cat-item-943"><a href="https://dekrantnieuws.nl/category/sport-2/voetbal/">Voetbal</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://dekrantnieuws.nl/category/voorpagina/">Voorpagina Noordenveld</a>
</li>
	<li class="cat-item cat-item-1561"><a href="https://dekrantnieuws.nl/category/voorpagina-westerkwartier/">Voorpagina Westerkwartier</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://dekrantnieuws.nl/category/zomerkriebels/">Zomerkriebels</a>
</li>
		</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dekrantnieuws.nl/"><img class="td-retina-data" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" alt="De Krant" title="De Krant" width="" /></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Westerkwartier, en omliggende plaatsen zoals Haulerwijk en Hoogkerk in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/nieuwe-motortoertocht-tijdens-feestweek-zevenhuizen/" rel="bookmark" class="td-image-wrap" title="Nieuwe motortoertocht tijdens Feestweek Zevenhuizen"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/motortoertocht-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/motortoertocht-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/motortoertocht-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nieuwe motortoertocht tijdens Feestweek Zevenhuizen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/nieuwe-motortoertocht-tijdens-feestweek-zevenhuizen/" rel="bookmark" title="Nieuwe motortoertocht tijdens Feestweek Zevenhuizen">Nieuwe motortoertocht tijdens Feestweek Zevenhuizen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T13:11:16+00:00" >9 augustus 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/dorpsbelangenvereniging-des-start-feestweek-met-dorpsfilm/" rel="bookmark" class="td-image-wrap" title="Dorpsbelangenvereniging DES  start feestweek met dorpsfilm"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zevenhuizen-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zevenhuizen-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Zevenhuizen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dorpsbelangenvereniging DES  start feestweek met dorpsfilm" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/dorpsbelangenvereniging-des-start-feestweek-met-dorpsfilm/" rel="bookmark" title="Dorpsbelangenvereniging DES  start feestweek met dorpsfilm">Dorpsbelangenvereniging DES  start feestweek met dorpsfilm</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T13:02:37+00:00" >9 augustus 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/boeiend-en-sfeervol-tuigpaardenconcours/" rel="bookmark" class="td-image-wrap" title="Boeiend en sfeervol tuigpaardenconcours"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Evenemententerrein-Nationaal-Tuigpaardenconcours-1-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Evenemententerrein-Nationaal-Tuigpaardenconcours-1-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2019/08/Norg-Evenemententerrein-Nationaal-Tuigpaardenconcours-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Boeiend en sfeervol tuigpaardenconcours" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/boeiend-en-sfeervol-tuigpaardenconcours/" rel="bookmark" title="Boeiend en sfeervol tuigpaardenconcours">Boeiend en sfeervol tuigpaardenconcours</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T08:43:38+00:00" >9 augustus 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d4ed0bb33ca7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>