<!-- This page is cached by the Hummingbird Performance plugin v2.3.0 - https://wordpress.org/plugins/hummingbird-performance/. --><!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>De winnaars van het Sportgala Noordenveld 2019, dit zijn ze! | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dekrantnieuws.nl/xmlrpc.php" />
    <meta property="og:image" content="https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003.jpeg" /><link rel="icon" type="image/png" href="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="https://dekrantnieuws.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dekrantnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dekrantnieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php","security":"34226ba65a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<link rel='https://api.w.org/' href='https://dekrantnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De bouw van de basisschool in Veenhuizen is van start!' href='https://dekrantnieuws.nl/de-bouw-van-de-basisschool-in-veenhuizen-is-van-start/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://dekrantnieuws.nl/de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze/" />
<link rel='shortlink' href='https://dekrantnieuws.nl/?p=69194' />
<link rel="alternate" type="application/json+oembed" href="https://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdekrantnieuws.nl%2Fde-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdekrantnieuws.nl%2Fde-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="specificfeeds-verification-code-QTNXT3hDUUxSdzl3VnZDalpJY1pCMHJCYy96amtDWHZoVGJDZzNHTzNHMmM5MzFkdUF3VGlKY0Z4WU1DcFVabFdXSCthRWZqanlWQUtBbTBYWEdpRk4za0xWOXd3OCtib3hXZGxPU2orZkw4cTJOalZlNThhY211cEtBTGZFOTJ8NlB1bkY5TUpkczFYUEt4VFlOQ2FWK3VqcGFmMmpBRUNGQ1c3VTRQcGFuTT0=" content="t6gemGMnqJPhBV2kY7N4"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/google-analytics-for-wordpress-mu-sitewide-and-single-blog-solution/ -->
<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
		beehive_ga( 'create', 'UA-51611600-1', 'auto', { 'name': 'single' } ); // Create single site tracking.
		beehive_ga( 'single.require', 'displayfeatures' ); // Display advertising.
		beehive_ga( 'single.send', 'pageview' ); // Send pageview.
	}

	beehive_ga_track(); // Load tracking.
</script>
<!-- End Google Analytics --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://dekrantnieuws.nl/de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze/amp/"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM2CF7J');</script>
<!-- End Google Tag Manager -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dekrantnieuws.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/category/actueel/",
                    "name": "Actueel"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze/",
                    "name": "De winnaars van het Sportgala Noordenveld 2019, dit zijn ze!"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/p.inleiding {
 font-size: 143%;
 color: #ff0000;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-69194 single-format-standard de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM2CF7J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dekrantnieuws/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport</a></li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
<li id="menu-item-68044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68044"><a href="https://archief.media-totaal.nl/">LEES DIGITAAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e2dd21139b9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e2dd21139b9b" ><script>var block_td_uid_1_5e2dd21139b9b = new tdBlock();
block_td_uid_1_5e2dd21139b9b.id = "td_uid_1_5e2dd21139b9b";
block_td_uid_1_5e2dd21139b9b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e2dd21139b9b_rand","tdc_css_class":"td_uid_1_5e2dd21139b9b_rand","tdc_css_class_style":"td_uid_1_5e2dd21139b9b_rand_style"}';
block_td_uid_1_5e2dd21139b9b.td_column_number = "3";
block_td_uid_1_5e2dd21139b9b.block_type = "td_block_mega_menu";
block_td_uid_1_5e2dd21139b9b.post_count = "5";
block_td_uid_1_5e2dd21139b9b.found_posts = "1952";
block_td_uid_1_5e2dd21139b9b.header_color = "";
block_td_uid_1_5e2dd21139b9b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e2dd21139b9b.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_1_5e2dd21139b9b);
</script><div id=td_uid_1_5e2dd21139b9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/mensen-kopen-een-kaartje-om-ons-te-zien-voetballen-dat-moeten-we-ons-realiseren/" rel="bookmark" class="td-image-wrap" title="“Mensen kopen een kaartje om ons te zien voetballen, dat moeten we ons realiseren”"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Enrico-Wardenier-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Enrico-Wardenier-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Enrico-Wardenier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Mensen kopen een kaartje om ons te zien voetballen, dat moeten we ons realiseren”" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/mensen-kopen-een-kaartje-om-ons-te-zien-voetballen-dat-moeten-we-ons-realiseren/" rel="bookmark" title="“Mensen kopen een kaartje om ons te zien voetballen, dat moeten we ons realiseren”">“Mensen kopen een kaartje om ons te zien voetballen, dat moeten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/jakob-boetje-en-jonkies-spelen-gelijk-tegen-noordster/" rel="bookmark" class="td-image-wrap" title="Jakob Boetje en jonkies spelen gelijk tegen Noordster"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Roden-Noordster-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Roden-Noordster-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Roden-Noordster-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jakob Boetje en jonkies spelen gelijk tegen Noordster" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/jakob-boetje-en-jonkies-spelen-gelijk-tegen-noordster/" rel="bookmark" title="Jakob Boetje en jonkies spelen gelijk tegen Noordster">Jakob Boetje en jonkies spelen gelijk tegen Noordster</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/owk-en-noordenveld-verliezen-sparta-wint/" rel="bookmark" class="td-image-wrap" title="OWK en Noordenveld verliezen, Sparta wint"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/OWK-en-Noordenveld-verliezen-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/OWK-en-Noordenveld-verliezen-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/OWK-en-Noordenveld-verliezen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OWK en Noordenveld verliezen, Sparta wint" /></a></div>                <a href="https://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/owk-en-noordenveld-verliezen-sparta-wint/" rel="bookmark" title="OWK en Noordenveld verliezen, Sparta wint">OWK en Noordenveld verliezen, Sparta wint</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/mo-15-vv-roden-kampioen/" rel="bookmark" class="td-image-wrap" title="MO-15 vv Roden kampioen!"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/mo15-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/mo15-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/mo15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MO-15 vv Roden kampioen!" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/mo-15-vv-roden-kampioen/" rel="bookmark" title="MO-15 vv Roden kampioen!">MO-15 vv Roden kampioen!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/arjan-elferink-op-weg-naar-innsbruck-en-collalbo/" rel="bookmark" class="td-image-wrap" title="Arjan Elferink op weg naar Innsbruck en Collalbo"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Veenhuizen-Arjen-Elfferink-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Veenhuizen-Arjen-Elfferink-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/Veenhuizen-Arjen-Elfferink-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arjan Elferink op weg naar Innsbruck en Collalbo" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/arjan-elferink-op-weg-naar-innsbruck-en-collalbo/" rel="bookmark" title="Arjan Elferink op weg naar Innsbruck en Collalbo">Arjan Elferink op weg naar Innsbruck en Collalbo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e2dd21139b9b" data-td_block_id="td_uid_1_5e2dd21139b9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e2dd21139b9b" data-td_block_id="td_uid_1_5e2dd21139b9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68044"><a href="https://archief.media-totaal.nl/">LEES DIGITAAL</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dekrantnieuws.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Actueel" class="entry-crumb" href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">De winnaars van het Sportgala Noordenveld 2019, dit zijn ze!</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-69194" class="post-69194 post type-post status-publish format-standard has-post-thumbnail hentry category-actueel tag-christy-bo tag-han-kluppel tag-jeroen-hilster tag-mhc-roden tag-onr-g-voetbalteam tag-remon-slotegraaf tag-sportgala-noordenveld tag-veldslag-om-norg tag-vv-roden-heren-1" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">De winnaars van het Sportgala Noordenveld 2019, dit zijn ze!</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-26T14:18:05+00:00" >26 januari 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdekrantnieuws.nl%2Fde-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=De+winnaars+van+het+Sportgala+Noordenveld+2019%2C+dit+zijn+ze%21&url=https%3A%2F%2Fdekrantnieuws.nl%2Fde-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Westerkwartier+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen.">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dekrantnieuws.nl/de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dekrantnieuws.nl/de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze/&amp;media=https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003.jpeg&description=De+winnaars+van+het+Sportgala+Noordenveld+2019%2C+dit+zijn+ze%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=De+winnaars+van+het+Sportgala+Noordenveld+2019%2C+dit+zijn+ze%21 %0A%0A https://dekrantnieuws.nl/de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003-696x464.jpeg" srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003-696x464.jpeg 696w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003-150x100.jpeg 150w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003-768x512.jpeg 768w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003-1536x1023.jpeg 1536w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003-1068x712.jpeg 1068w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003-630x420.jpeg 630w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003.jpeg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20200126-WA0003"/></div>
        
<p>RODEN &#8211; In een bomvolle Pompstee in Roden zijn zaterdagavond de sporthelden van Noordenveld geëerd. Motorracer Jeroen Hilster uit Lieveren mag zich &#8216;Sportman van het jaar&#8217; noemen, hij werd kampioen in de 600cc klasse, het hoogst haalbare in Nederland. Nu racet hij voor de Duitse competitie en kon wegens trainingen in Spanje niet bij het gala aanwezig zijn. Vader Eric Hilster nam de prijs in ontvangst.   Kickbokser Christy Bo is &#8216;Sportvrouw van het jaar&#8217;, zij schreef twee keer de wereldtitel op haar naam, een keer de Europese titel en werd Nederlands kampioen. Afstandsschaatser Remo Slotegraaf uit Peize is uitgeroepen tot &#8216;Sporttalent van het Jaar&#8217;. Hij maakte vorig jaar december zijn droomdebuut. Hij viel in voor Kjeld Nuis, die zich ziek moest melden. In een bomvol Thialfstadion wist hij zijn persoonlijke record te verbeteren. Deze maand ging hij mee naar de Jeugd Olympische Spelen in Denemarken. Sporters met een beperking zijn de toppers van het ONR G-voetbalteam, zij wisten onder andere een belangrijk toernooi in Groningen te winnen. De Veldslag om Norg is verkozen tot &#8216;Evenement van het jaar&#8217;, met 1850 deelnemers een van de grootste en mooiste wielerevents in de regio. De heren van Roden 1 hoorden dat ze  zijn uitgeroepen tot &#8216;Ploeg van het Jaar&#8217;. vorig jaar promoveerde de ploeg in e tweede klasse. Het is het twede voetbalteam in de gemeente dat eerste klasse speelt. Een unicum. De Oeuvre-prijs ging naar Han Kluppel, trainer, -tot voor kort- verdienstelijk speler, coach, vrijwilliger én klusjesman van hockeyclub MHC Roden. Nog steeds traint hij met zijn 86 jaar het eerste zaalteam van MHC. Een prachtige avond, met dik verdiende winnaars! De presentatie was in handen van niemand minder dan Michael Wiese. Bekijk ook de interviews met de winnaars op de Facebookpagina van de Krant.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://dekrantnieuws.nl/tag/christy-bo/">Christy Bo</a></li><li><a href="https://dekrantnieuws.nl/tag/han-kluppel/">Han Kluppel</a></li><li><a href="https://dekrantnieuws.nl/tag/jeroen-hilster/">Jeroen Hilster</a></li><li><a href="https://dekrantnieuws.nl/tag/mhc-roden/">MHC Roden</a></li><li><a href="https://dekrantnieuws.nl/tag/onr-g-voetbalteam/">ONR G-voetbalteam</a></li><li><a href="https://dekrantnieuws.nl/tag/remon-slotegraaf/">Remon slotegraaf</a></li><li><a href="https://dekrantnieuws.nl/tag/sportgala-noordenveld/">Sportgala Noordenveld</a></li><li><a href="https://dekrantnieuws.nl/tag/veldslag-om-norg/">Veldslag om Norg</a></li><li><a href="https://dekrantnieuws.nl/tag/vv-roden-heren-1/">VV Roden heren 1</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dekrantnieuws.nl/de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://dekrantnieuws.nl/de-bouw-van-de-basisschool-in-veenhuizen-is-van-start/">De bouw van de basisschool in Veenhuizen is van start!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dekrantnieuws.nl/author/adminjudith/">Judith van der Heide</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Judith van der Heide"></span><meta itemprop="datePublished" content="2020-01-26T14:18:05+00:00"><meta itemprop="dateModified" content="2020-01-26T18:39:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dekrantnieuws.nl/de-winnaars-van-het-sportgala-noordenveld-2019-dit-zijn-ze/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="De winnaars van het Sportgala Noordenveld 2019, dit zijn ze!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2020/01/IMG-20200126-WA0003.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1066"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e2dd21141d9c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e2dd21141d9c" ><script>var block_td_uid_3_5e2dd21141d9c = new tdBlock();
block_td_uid_3_5e2dd21141d9c.id = "td_uid_3_5e2dd21141d9c";
block_td_uid_3_5e2dd21141d9c.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e2dd21141d9c_rand","td_column_number":3,"live_filter_cur_post_id":69194,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e2dd21141d9c_rand","tdc_css_class_style":"td_uid_3_5e2dd21141d9c_rand_style"}';
block_td_uid_3_5e2dd21141d9c.td_column_number = "3";
block_td_uid_3_5e2dd21141d9c.block_type = "td_block_related_posts";
block_td_uid_3_5e2dd21141d9c.post_count = "9";
block_td_uid_3_5e2dd21141d9c.found_posts = "8049";
block_td_uid_3_5e2dd21141d9c.header_color = "";
block_td_uid_3_5e2dd21141d9c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e2dd21141d9c.max_num_pages = "895";
tdBlocksArray.push(block_td_uid_3_5e2dd21141d9c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e2dd2114b995" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e2dd21141d9c" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_5e2dd2114b99a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e2dd21141d9c" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_5e2dd21141d9c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/okk-malafide-cateringbedrijf-verzorgt-catering-voor-steenrijke-familie-dat-worden-toestanden/" rel="bookmark" class="td-image-wrap" title="OKK: Malafide cateringbedrijf verzorgt catering voor steenrijke familie: dat worden toestanden"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/OKK-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/OKK-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/OKK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OKK: Malafide cateringbedrijf verzorgt catering voor steenrijke familie: dat worden toestanden" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/okk-malafide-cateringbedrijf-verzorgt-catering-voor-steenrijke-familie-dat-worden-toestanden/" rel="bookmark" title="OKK: Malafide cateringbedrijf verzorgt catering voor steenrijke familie: dat worden toestanden">OKK: Malafide cateringbedrijf verzorgt catering voor steenrijke familie: dat worden toestanden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/wie-kroont-zich-tot-sportheld-van-het-jaar-2019/" rel="bookmark" class="td-image-wrap" title="Wie kroont zich tot sportheld van het jaar 2019?"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/01/RODEN-sportgala-Noordenveld-2019-28-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/01/RODEN-sportgala-Noordenveld-2019-28-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/01/RODEN-sportgala-Noordenveld-2019-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wie kroont zich tot sportheld van het jaar 2019?" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/wie-kroont-zich-tot-sportheld-van-het-jaar-2019/" rel="bookmark" title="Wie kroont zich tot sportheld van het jaar 2019?">Wie kroont zich tot sportheld van het jaar 2019?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/de-tweede-kunstcultuurprijs-is-in-aantocht-wie-draag-jij-voor/" rel="bookmark" class="td-image-wrap" title="De tweede Kunst&#038;Cultuurprijs is in aantocht, wie draag jij voor?"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/07/Kunstmarkt-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/07/Kunstmarkt-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/07/Kunstmarkt-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De tweede Kunst&#038;Cultuurprijs is in aantocht, wie draag jij voor?" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/de-tweede-kunstcultuurprijs-is-in-aantocht-wie-draag-jij-voor/" rel="bookmark" title="De tweede Kunst&#038;Cultuurprijs is in aantocht, wie draag jij voor?">De tweede Kunst&#038;Cultuurprijs is in aantocht, wie draag jij voor?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/willem-van-wierst-een-leven-voor-en-na-2001/" rel="bookmark" class="td-image-wrap" title="Willem van Wierst: een leven vóór en na 2001"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/willem-van-wierst-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/willem-van-wierst-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/willem-van-wierst-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Willem van Wierst: een leven vóór en na 2001" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/willem-van-wierst-een-leven-voor-en-na-2001/" rel="bookmark" title="Willem van Wierst: een leven vóór en na 2001">Willem van Wierst: een leven vóór en na 2001</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/mensen-kopen-een-kaartje-om-ons-te-zien-voetballen-dat-moeten-we-ons-realiseren/" rel="bookmark" class="td-image-wrap" title="“Mensen kopen een kaartje om ons te zien voetballen, dat moeten we ons realiseren”"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Enrico-Wardenier-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Enrico-Wardenier-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Enrico-Wardenier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Mensen kopen een kaartje om ons te zien voetballen, dat moeten we ons realiseren”" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/mensen-kopen-een-kaartje-om-ons-te-zien-voetballen-dat-moeten-we-ons-realiseren/" rel="bookmark" title="“Mensen kopen een kaartje om ons te zien voetballen, dat moeten we ons realiseren”">“Mensen kopen een kaartje om ons te zien voetballen, dat moeten we ons realiseren”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/drukbezochte-nieuwjaarsreceptie-hv-leek-nietap/" rel="bookmark" class="td-image-wrap" title="Drukbezochte nieuwjaarsreceptie HV Leek-Nietap"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Leek-Nieuwjaarsreceptie-Handelsvereniging-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Leek-Nieuwjaarsreceptie-Handelsvereniging-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/Leek-Nieuwjaarsreceptie-Handelsvereniging-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drukbezochte nieuwjaarsreceptie HV Leek-Nietap" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/drukbezochte-nieuwjaarsreceptie-hv-leek-nietap/" rel="bookmark" title="Drukbezochte nieuwjaarsreceptie HV Leek-Nietap">Drukbezochte nieuwjaarsreceptie HV Leek-Nietap</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/mensen-bewust-maken-van-het-belang-van-gezondheid-en-dat-ze-er-zelf-invloed-op-hebben-dat-is-het-doel/" rel="bookmark" class="td-image-wrap" title="‘Mensen bewust maken van het belang van gezondheid en dat ze er zélf invloed op hebben, dat is het doel’"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/ZORG-Jeroen-Westendorp-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/ZORG-Jeroen-Westendorp-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/ZORG-Jeroen-Westendorp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Mensen bewust maken van het belang van gezondheid en dat ze er zélf invloed op hebben, dat is het doel’" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/mensen-bewust-maken-van-het-belang-van-gezondheid-en-dat-ze-er-zelf-invloed-op-hebben-dat-is-het-doel/" rel="bookmark" title="‘Mensen bewust maken van het belang van gezondheid en dat ze er zélf invloed op hebben, dat is het doel’">‘Mensen bewust maken van het belang van gezondheid en dat ze er zélf invloed op hebben, dat is het doel’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/eritreeers-in-noordenveld-geven-een-dankfeest/" rel="bookmark" class="td-image-wrap" title="Eritreeërs in Noordenveld geven een dankfeest"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Eritreeers-bedanktfeest-6-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Eritreeers-bedanktfeest-6-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Eritreeers-bedanktfeest-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eritreeërs in Noordenveld geven een dankfeest" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/eritreeers-in-noordenveld-geven-een-dankfeest/" rel="bookmark" title="Eritreeërs in Noordenveld geven een dankfeest">Eritreeërs in Noordenveld geven een dankfeest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/jakob-boetje-en-jonkies-spelen-gelijk-tegen-noordster/" rel="bookmark" class="td-image-wrap" title="Jakob Boetje en jonkies spelen gelijk tegen Noordster"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Roden-Noordster-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Roden-Noordster-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/Roden-Roden-Noordster-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jakob Boetje en jonkies spelen gelijk tegen Noordster" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/jakob-boetje-en-jonkies-spelen-gelijk-tegen-noordster/" rel="bookmark" title="Jakob Boetje en jonkies spelen gelijk tegen Noordster">Jakob Boetje en jonkies spelen gelijk tegen Noordster</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e2dd21141d9c" data-td_block_id="td_uid_3_5e2dd21141d9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e2dd21141d9c" data-td_block_id="td_uid_3_5e2dd21141d9c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Rubrieken</span></h4>		<ul>
				<li class="cat-item cat-item-67"><a href="https://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://dekrantnieuws.nl/category/actueel/">Actueel</a>
</li>
	<li class="cat-item cat-item-1330"><a href="https://dekrantnieuws.nl/category/advertorial/">Advertorial</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://dekrantnieuws.nl/category/alle-rubrieken/">alle rubrieken</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://dekrantnieuws.nl/category/archief/">Archief</a>
</li>
	<li class="cat-item cat-item-335"><a href="https://dekrantnieuws.nl/category/boekenpraat/">Boekenpraat</a>
</li>
	<li class="cat-item cat-item-955"><a href="https://dekrantnieuws.nl/category/actueel/cultuur-kunst/">Cultuur</a>
</li>
	<li class="cat-item cat-item-323"><a href="https://dekrantnieuws.nl/category/op-de-koffie-met/">De Kerstboodschap</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://dekrantnieuws.nl/category/derde-helft/">Derde Helft</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://dekrantnieuws.nl/category/geen-categorie/">Geen categorie</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://dekrantnieuws.nl/category/hamerstukken/">Hamerstukken</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://dekrantnieuws.nl/category/horoscoop/">Horoscoop</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://dekrantnieuws.nl/category/in-beeld/">In Beeld</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://dekrantnieuws.nl/category/in-de-spo-r-tlight/">In de Spo[r]tlight</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://dekrantnieuws.nl/category/kleintje-cultuur/">Kleintje cultuur</a>
</li>
	<li class="cat-item cat-item-946"><a href="https://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://dekrantnieuws.nl/category/krantenkoppie/">Krantenkoppie</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://dekrantnieuws.nl/category/man-met-de-hamer/">Man/Vrouw met de hamer</a>
</li>
	<li class="cat-item cat-item-322"><a href="https://dekrantnieuws.nl/category/marias-mooie-mensen/">Maria&#039;s Mooie mensen</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://dekrantnieuws.nl/category/minikul/">Minikul</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://dekrantnieuws.nl/category/moi-noordenveld/">Moi Noordenveld</a>
</li>
	<li class="cat-item cat-item-953"><a href="https://dekrantnieuws.nl/category/locatie/norg-langelo-veenhuizen-westervelde-peest/">Norg</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://dekrantnieuws.nl/category/politiek-noordenveld/">Politiek Noordenveld</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://dekrantnieuws.nl/category/politiek-leek/">Politiek Westerkwartier</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://dekrantnieuws.nl/category/puur-natuur-2/">Puur Natuur</a>
</li>
	<li class="cat-item cat-item-670"><a href="https://dekrantnieuws.nl/category/rodermarkt-2017/" title="Rodermarkt 2017">Rodermarkt 2017</a>
</li>
	<li class="cat-item cat-item-324"><a href="https://dekrantnieuws.nl/category/mien-westerkwartier/">Rondje deur Mien Westerkwartier</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://dekrantnieuws.nl/category/sport-2/">Sport</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://dekrantnieuws.nl/category/uit-het-hart/">Uit het hart</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://dekrantnieuws.nl/category/uitgelicht/">Uitgelicht</a>
</li>
	<li class="cat-item cat-item-943"><a href="https://dekrantnieuws.nl/category/sport-2/voetbal/">Voetbal</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://dekrantnieuws.nl/category/voorpagina/">Voorpagina Noordenveld</a>
</li>
	<li class="cat-item cat-item-1561"><a href="https://dekrantnieuws.nl/category/voorpagina-westerkwartier/">Voorpagina Westerkwartier</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://dekrantnieuws.nl/category/zomerkriebels/">Zomerkriebels</a>
</li>
		</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dekrantnieuws.nl/"><img class="td-retina-data" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" alt="De Krant" title="De Krant" width="" /></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Westerkwartier, en omliggende plaatsen zoals Haulerwijk en Hoogkerk in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dekrantnieuws/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>

    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.46);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'QTNXT3hDUUxSdzl3VnZDalpJY1pCMHJCYy96amtDWHZoVGJDZzNHTzNHMmM5MzFkdUF3VGlKY0Z4WU1DcFVabFdXSCthRWZqanlWQUtBbTBYWEdpRk4za0xWOXd3OCtib3hXZGxPU2orZkw4cTJOalZlNThhY211cEtBTGZFOTJ8NlB1bkY5TUpkczFYUEt4VFlOQ2FWK3VqcGFmMmpBRUNGQ1c3VTRQcGFuTT0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

                .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/de-bouw-van-de-basisschool-in-veenhuizen-is-van-start/" rel="bookmark" class="td-image-wrap" title="De bouw van de basisschool in Veenhuizen is van start!"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Bouw-Kindcentrum-Veenhuizen-ongenode-gast-3-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/Bouw-Kindcentrum-Veenhuizen-ongenode-gast-3-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/Bouw-Kindcentrum-Veenhuizen-ongenode-gast-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De bouw van de basisschool in Veenhuizen is van start!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/de-bouw-van-de-basisschool-in-veenhuizen-is-van-start/" rel="bookmark" title="De bouw van de basisschool in Veenhuizen is van start!">De bouw van de basisschool in Veenhuizen is van start!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T10:02:37+00:00" >24 januari 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/okk-malafide-cateringbedrijf-verzorgt-catering-voor-steenrijke-familie-dat-worden-toestanden/" rel="bookmark" class="td-image-wrap" title="OKK: Malafide cateringbedrijf verzorgt catering voor steenrijke familie: dat worden toestanden"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2020/01/OKK-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2020/01/OKK-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2020/01/OKK-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OKK: Malafide cateringbedrijf verzorgt catering voor steenrijke familie: dat worden toestanden" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/okk-malafide-cateringbedrijf-verzorgt-catering-voor-steenrijke-familie-dat-worden-toestanden/" rel="bookmark" title="OKK: Malafide cateringbedrijf verzorgt catering voor steenrijke familie: dat worden toestanden">OKK: Malafide cateringbedrijf verzorgt catering voor steenrijke familie: dat worden toestanden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T09:59:33+00:00" >24 januari 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/wie-kroont-zich-tot-sportheld-van-het-jaar-2019/" rel="bookmark" class="td-image-wrap" title="Wie kroont zich tot sportheld van het jaar 2019?"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/01/RODEN-sportgala-Noordenveld-2019-28-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/01/RODEN-sportgala-Noordenveld-2019-28-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2019/01/RODEN-sportgala-Noordenveld-2019-28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wie kroont zich tot sportheld van het jaar 2019?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/wie-kroont-zich-tot-sportheld-van-het-jaar-2019/" rel="bookmark" title="Wie kroont zich tot sportheld van het jaar 2019?">Wie kroont zich tot sportheld van het jaar 2019?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T09:53:49+00:00" >24 januari 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5e2dd2117d625
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html><!-- Hummingbird cache file was created in 0.41101789474487 seconds, on 26-01-20 18:53:21 -->