<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Noordenvelder &#8211; Harm Jan Danker | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dekrantnieuws.nl/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1.jpg" /><link rel="icon" type="image/png" href="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="https://dekrantnieuws.nl/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dekrantnieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_countdown_gutenberg_css-css'  href='https://dekrantnieuws.nl/wp-content/plugins/widget-countdown/includes/gutenberg/style.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dica-lightbox-styles-css'  href='https://dekrantnieuws.nl/wp-content/plugins/dg-carousel/styles/light-box-styles.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='swipe-style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/dg-carousel/styles/swiper.min.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extend_style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/real3d-flipbook-visual-composer-addon/assets/vc_extend.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='csshero-main-stylesheet-css'  href='https://dekrantnieuws.nl/wp-content/uploads/2022/05/csshero-static-style-newspaper.css?ver=3' type='text/css' media='all' />
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;key=FJHgGgo1&#038;ver=6.0' id='responsive-voice-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php","security":"006aaf5e75","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://dekrantnieuws.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://dekrantnieuws.nl/wp-json/wp/v2/posts/86667" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://dekrantnieuws.nl/noordenvelder-harm-jan-danker/" />
<link rel='shortlink' href='https://dekrantnieuws.nl/?p=86667' />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="follow.it-verification-code-QTNXT3hDUUxSdzl3VnZDalpJY1pCMHJCYy96amtDWHZoVGJDZzNHTzNHMmM5MzFkdUF3VGlKY0Z4WU1DcFVabFdXSCthRWZqanlWQUtBbTBYWEdpRk4za0xWOXd3OCtib3hXZGxPU2orZkw4cTJOalZlNThhY211cEtBTGZFOTJ8NlB1bkY5TUpkczFYUEt4VFlOQ2FWK3VqcGFmMmpBRUNGQ1c3VTRQcGFuTT0=" content="t6gemGMnqJPhBV2kY7N4"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    					<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51611600-1&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-51611600-1', {
				'anonymize_ip': false,
				'allow_google_signals': true,
			})
					</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM2CF7J');</script>
<!-- End Google Tag Manager -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dekrantnieuws.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/category/actueel/",
                    "name": "Actueel"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/noordenvelder-harm-jan-danker/",
                    "name": "Noordenvelder &#8211; Harm Jan Danker"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/p.inleiding {
 font-size: 143%;
 color: #ff0000;
}

a {
  color: blue;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-86667 single-format-standard sfsi_actvite_theme_default noordenvelder-harm-jan-danker global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM2CF7J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dekrantnieuws/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a></li>
	<li class="menu-item-0"><a href="https://dekrantnieuws.nl/category/sport-2/voetbal/">Voetbal</a></li>
</ul>
</li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
<li id="menu-item-82868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82868"><a href="https://dekrantnieuws.nl/home/krant-digitaal/">Lees Digitaal<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-82749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82749"><a href="https://dekrantnieuws.nl/noordenveld/">De Krant editie Noordenveld</a></li>
	<li id="menu-item-82750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82750"><a href="https://dekrantnieuws.nl/westerkwartier/">De Krant editie Westerkwartier</a></li>
</ul>
</li>
<li id="menu-item-70273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70273"><a href="https://dekrantnieuws.nl/blog-coronavirus/">BLOG CORONAVIRUS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"/><noscript><img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/></noscript>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png"/><noscript><img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"/><noscript><img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/></noscript>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_62ab11edd6b30_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_62ab11edd6b30" ><script>var block_td_uid_1_62ab11edd6b30 = new tdBlock();
block_td_uid_1_62ab11edd6b30.id = "td_uid_1_62ab11edd6b30";
block_td_uid_1_62ab11edd6b30.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62ab11edd6b30_rand","tdc_css_class":"td_uid_1_62ab11edd6b30_rand","tdc_css_class_style":"td_uid_1_62ab11edd6b30_rand_style"}';
block_td_uid_1_62ab11edd6b30.td_column_number = "3";
block_td_uid_1_62ab11edd6b30.block_type = "td_block_mega_menu";
block_td_uid_1_62ab11edd6b30.post_count = "4";
block_td_uid_1_62ab11edd6b30.found_posts = "2336";
block_td_uid_1_62ab11edd6b30.header_color = "";
block_td_uid_1_62ab11edd6b30.ajax_pagination_infinite_stop = "";
block_td_uid_1_62ab11edd6b30.max_num_pages = "584";
tdBlocksArray.push(block_td_uid_1_62ab11edd6b30);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_62ab11edd6b30" id="td_uid_2_62ab11edd70b9" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="" href="https://dekrantnieuws.nl/category/sport-2/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_3_62ab11edd70db" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="67" href="https://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_4_62ab11edd70f2" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="40" href="https://dekrantnieuws.nl/category/actueel/">Actueel</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_5_62ab11edd7105" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="1330" href="https://dekrantnieuws.nl/category/advertorial/">Advertorial</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_6_62ab11edd7137" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="64" href="https://dekrantnieuws.nl/category/alle-rubrieken/">alle rubrieken</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_7_62ab11edd7149" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="57" href="https://dekrantnieuws.nl/category/archief/">Archief</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_8_62ab11edd715a" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="62" href="https://dekrantnieuws.nl/category/banner-digitaal/">Banner-digitaal</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_9_62ab11edd7171" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="5694" href="https://dekrantnieuws.nl/category/blog-coronavirus/">BLOG Coronavirus</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_10_62ab11edd7183" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="335" href="https://dekrantnieuws.nl/category/boekenpraat/">Boekenpraat</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_11_62ab11edd7195" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="61" href="https://dekrantnieuws.nl/category/colofon/">Colofon</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_12_62ab11edd71b6" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="955" href="https://dekrantnieuws.nl/category/actueel/cultuur-kunst/">Cultuur</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_13_62ab11edd71cf" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="323" href="https://dekrantnieuws.nl/category/op-de-koffie-met/">De Kerstboodschap</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_14_62ab11edd71e0" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="948" href="https://dekrantnieuws.nl/category/sport-2/denksport-schaken-dammen/">Denksport</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_15_62ab11edd71f9" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="44" href="https://dekrantnieuws.nl/category/derde-helft/">Derde Helft</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_16_62ab11edd720a" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="339" href="https://dekrantnieuws.nl/category/even-buurten/">Even Buurten</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_17_62ab11edd7234" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="56" href="https://dekrantnieuws.nl/category/familieberichten/">Familieberichten</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_18_62ab11edd7246" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="63" href="https://dekrantnieuws.nl/category/foto-s/">Foto&#8217;s</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_19_62ab11edd7258" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="1" href="https://dekrantnieuws.nl/category/geen-categorie/">Geen categorie</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_20_62ab11edd7269" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="52" href="https://dekrantnieuws.nl/category/hamerstukken/">Hamerstukken</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_21_62ab11edd727d" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="53" href="https://dekrantnieuws.nl/category/horoscoop/">Horoscoop</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_22_62ab11edd728f" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="58" href="https://dekrantnieuws.nl/category/in-beeld/">In Beeld</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_23_62ab11edd72a0" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="59" href="https://dekrantnieuws.nl/category/in-de-spo-r-tlight/">In de Spo[r]tlight</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_24_62ab11edd72b1" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="4" href="https://dekrantnieuws.nl/category/joomla/">Joomla!</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_25_62ab11edd72c3" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="51" href="https://dekrantnieuws.nl/category/kleintje-cultuur/">Kleintje cultuur</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_26_62ab11edd72d3" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="946" href="https://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_27_62ab11edd72ed" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="47" href="https://dekrantnieuws.nl/category/krantenkoppie/">Krantenkoppie</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_28_62ab11edd72fe" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="951" href="https://dekrantnieuws.nl/category/locatie/leek-tolbert-nietap/">Leek</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_29_62ab11edd7317" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="950" href="https://dekrantnieuws.nl/category/locatie/">Locatie</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_30_62ab11edd7328" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="48" href="https://dekrantnieuws.nl/category/man-met-de-hamer/">Man/Vrouw met de hamer</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_31_62ab11edd7339" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="322" href="https://dekrantnieuws.nl/category/marias-mooie-mensen/">Maria&#8217;s Mooie mensen</a><a class="mega-menu-sub-cat-td_uid_1_62ab11edd6b30"  id="td_uid_32_62ab11edd734a" data-td_block_id="td_uid_1_62ab11edd6b30" data-td_filter_value="45" href="https://dekrantnieuws.nl/category/minikul/">Minikul</a></div></div><div id=td_uid_1_62ab11edd6b30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/de-aller-aller-allerlaatste-billie-turf-tocht-wordt-een-prachtig-spektakel/" rel="bookmark" class="td-image-wrap" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/de-aller-aller-allerlaatste-billie-turf-tocht-wordt-een-prachtig-spektakel/" rel="bookmark" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel">De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/pelikaan-s-uitgeschakeld-voor-promotie-gorecht-maakt-gehakt-van-sv-marum/" rel="bookmark" class="td-image-wrap" title="Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/pelikaan-s-uitgeschakeld-voor-promotie-gorecht-maakt-gehakt-van-sv-marum/" rel="bookmark" title="Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum">Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/mhc-sluit-ook-laatste-competitiepot-af-met-winst/" rel="bookmark" class="td-image-wrap" title="MHC sluit ook laatste competitiepot af met winst"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="MHC sluit ook laatste competitiepot af met winst" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MHC sluit ook laatste competitiepot af met winst" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/mhc-sluit-ook-laatste-competitiepot-af-met-winst/" rel="bookmark" title="MHC sluit ook laatste competitiepot af met winst">MHC sluit ook laatste competitiepot af met winst</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/gomos-uitgeschakeld-in-nacompetitie-door-bemmel/" rel="bookmark" class="td-image-wrap" title="GOMOS uitgeschakeld in nacompetitie door Bemmel"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/GOMOS-uitgeschakeld-in-nacompetitie-door-Bemmel-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/GOMOS-uitgeschakeld-in-nacompetitie-door-Bemmel-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="GOMOS uitgeschakeld in nacompetitie door Bemmel" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/GOMOS-uitgeschakeld-in-nacompetitie-door-Bemmel-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/GOMOS-uitgeschakeld-in-nacompetitie-door-Bemmel-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/GOMOS-uitgeschakeld-in-nacompetitie-door-Bemmel-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/GOMOS-uitgeschakeld-in-nacompetitie-door-Bemmel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GOMOS uitgeschakeld in nacompetitie door Bemmel" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/gomos-uitgeschakeld-in-nacompetitie-door-bemmel/" rel="bookmark" title="GOMOS uitgeschakeld in nacompetitie door Bemmel">GOMOS uitgeschakeld in nacompetitie door Bemmel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62ab11edd6b30" data-td_block_id="td_uid_1_62ab11edd6b30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62ab11edd6b30" data-td_block_id="td_uid_1_62ab11edd6b30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-82868"><a href="https://dekrantnieuws.nl/home/krant-digitaal/">Lees Digitaal</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82749"><a href="https://dekrantnieuws.nl/noordenveld/">De Krant editie Noordenveld</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82750"><a href="https://dekrantnieuws.nl/westerkwartier/">De Krant editie Westerkwartier</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70273"><a href="https://dekrantnieuws.nl/blog-coronavirus/">BLOG CORONAVIRUS</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dekrantnieuws.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Actueel" class="entry-crumb" href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Noordenvelder &#8211; Harm Jan Danker</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-86667" class="post-86667 post type-post status-publish format-standard has-post-thumbnail hentry category-actueel tag-harm-jan-danker-2 tag-peize" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Noordenvelder &#8211; Harm Jan Danker</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-06-16T09:16:52+00:00" >16 juni 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdekrantnieuws.nl%2Fnoordenvelder-harm-jan-danker%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Noordenvelder+%E2%80%93+Harm+Jan+Danker&url=https%3A%2F%2Fdekrantnieuws.nl%2Fnoordenvelder-harm-jan-danker%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Westerkwartier+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen.">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dekrantnieuws.nl/noordenvelder-harm-jan-danker/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dekrantnieuws.nl/noordenvelder-harm-jan-danker/&amp;media=https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1.jpg&description=Noordenvelder+%E2%80%93+Harm+Jan+Danker">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Noordenvelder+%E2%80%93+Harm+Jan+Danker %0A%0A https://dekrantnieuws.nl/noordenvelder-harm-jan-danker/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-696x464.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-768x512.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-630x420.jpg 630w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1.jpg 800w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Peize - Harm Jan Danker-1" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-696x464.jpg"/><noscript><img width="696" height="464" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-696x464.jpg" srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-696x464.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-768x512.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1-630x420.jpg 630w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Peize - Harm Jan Danker-1"/></noscript></div>
        
<p><strong>PEIZE &#8211; Harm Jan Danker is een tevreden mens en dat straalt hij uit. De inmiddels 68 jarige Westerwoldse Peizenaar werkt nog steeds, is voorzitter van VV Peize en klaverjast in de wintermaanden de sterren van de hemel. Hoewel hij eigenlijk graag boer had willen worden, nam zijn carrière een heel andere wending. Maar wel eentje die bij hem paste, waarin hij veel met mensen omging. En is wat hij nog steeds graag doet</strong>.<br>Harm Jan werd geboren als jongste in een gezin van vijf kinderen in Sellingerbeetse. Zijn vader had een gemengde boerderij en dat zag Harm Jan ook wel zitten. Dat feest ging niet door, zijn oudste broer werd boer. Gelukkig zat hij niet bij de pakken neer, hij besloot als 17-jarige bij de politie te solliciteren. Hij werd aangenomen en bleef er 16 jaar werken. ‘Ik werkte onder andere als wijkagent, dat vond ik prachtig werk. Het omgaan met mensen is wel iets wat ik heel fijn vind om te doen. Later werkte ik bij de frauderecherche, wat ik ook heel graag deed. Op een gegeven moment kreeg je dan een leidinggevende functie, en ik kwam bij de verkeerspolitie terecht. Dat was het niet helemaal voor mij. In de avonduren haalde ik mijn vwo-diploma en ik meldde me aan bij de politieacademie. Dan zou ik door kunnen stromen tot een officiersrang, hoofdinspecteur of commissaris. Ik had pech, er was plaats voor 5 mensen en er hadden zich 120 mensen aangemeld. Ik werd dus afgewezen.’<br>Leidinggeven bij de politie was het niet helemaal, en al helemaal niet op de verkeersafdeling, dus vond Harm Jan het tijd om andere horizonten te verkennen. ‘Ik had natuurlijk aardig wat ervaring op het gebied van fraude, wat me bij het GAK deed belanden, als opsporingsambtenaar. Dat heb ik vijf jaar gedaan, maar ten bedacht ik dat ik al 20 jaar boeven liep te vangen. Tijd dus om iets anders te gaan doen. Ik werd, ook bij het GAK, inspecteur buitendienst. Ik regelde alles op het gebied van werkzaamheden die plaatsvinden bij een werkgever. Ik had een eigen rayon en ging dus bij die werkgevers langs. Ik voelde me als een vis in het water, want, net als toen ik wijkagent was, had ik contact met mensen.<br>Ondertussen werden de Arbodiensten opgericht, waarbij werkgevers andere verantwoordelijkheden kregen met betrekking tot ziektekosten van hun werknemers. Ik ging bij de bedrijven langs om uit te leggen hoe de nieuwe regels werkten. Tot de overheid opeens bedacht dat de buitendienstinspecteurs dat werk niet meer mochten doen. Het werk viel weg, ook omdat een aantal overheidsdiensten bij elkaar werden gegooid, en we het UWV werden.’<br>Harm Jan bedacht dat hij inmiddels behoorlijk wat wist van ziekteverzuim in al haar facetten, dus solliciteerde hij bij Icare Thuiszorg. ‘Ik ging aan de slag op de vestiging in Emmen. Dat was heel anders dan ik gewend was. Allereerst werkte ik met bijna alleen maar vrouwen. Dat ging overigens prima. Het lukte me ook om het ziekteverzuim terug te dringen. Dat deed ik vooral door leidinggevenden anders te laten denken. Daarbij moet je je voorstellen dat er zo’n 900 mensen werken en dat dat een enorme loonsom is. Als je daar het ziekteverzuim al met 1% terugdringt, heb je het over een grote som geld. Op een gegeven moment bedacht ik: waarom begin ik eigenlijk niet voor mezelf?’<br>In 2005 richtte Harm Jan zijn bedrijf OptimAd op, Optimaal Advies. ‘Ik geef onder andere advies over verzuimmanagement, sociale zekerheid en conflictbemiddeling. En dat vind ik nog steeds ontzettend leuk werk. Het voelt nog steeds een beetje net als toen ik wijkagent was; het leuke contact met mensen.’<br>Peize was een beetje een toevalstreffer. ‘Ik verkocht ons huis in Groningen aan een collega, zonder dat we al een ander huis hadden. In die tijd had je nog geen internet, een collega wees me op een advertentie in de krant waarin dit huis te koop werd aangeboden. Ik ging kijken en ik vond het niks. Maar mijn vrouw wilde ook gaan kijken en die zei meteen ‘ja.’ Zij heeft het vermogen ergens doorheen te kunnen kijken. Gelukkig maar, want we wonen hier prachtig. Onze kinderen waren nog jong toen we verhuisden en ik herinner me dat mijn zoon vroeg waar de zandbak was gebleven. Toen dacht ik wel even: waar ben ik aan begonnen, kan ik ze deze verhuizing wel aandoen? Maar hij is nu volwassen en heeft hier een heerlijke jeugd gehad. Net als mijn dochter.<br>Ondanks dat we nu al 38 jaar in Peize wonen, word je trouwens nooit helemaal Peizenaar. Dat is voorbehouden aan mensen die hier geboren zijn. Maar dat geldt voor elk dorp waar je komt wonen denk ik.’<br><br><br><br></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://dekrantnieuws.nl/tag/harm-jan-danker-2/">Harm Jan Danker</a></li><li><a href="https://dekrantnieuws.nl/tag/peize/">Peize</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dekrantnieuws.nl/noordenvelder-harm-jan-danker/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://dekrantnieuws.nl/marias-mooie-mensen-505/">Maria’s Mooie Mensen 505</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://dekrantnieuws.nl/summerproat-niet-heel-zomers-maar-wel-geslaagd/">Summerproat niet heel zomers, maar wel geslaagd</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dekrantnieuws.nl/author/admindana/">Dana Reitsema</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dana Reitsema"></span><meta itemprop="datePublished" content="2022-06-16T09:16:52+00:00"><meta itemprop="dateModified" content="2022-06-16T09:16:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dekrantnieuws.nl/noordenvelder-harm-jan-danker/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="Noordenvelder - Harm Jan Danker"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-Harm-Jan-Danker-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_34_62ab11edd9bc3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_62ab11edd9bc3" ><script>var block_td_uid_34_62ab11edd9bc3 = new tdBlock();
block_td_uid_34_62ab11edd9bc3.id = "td_uid_34_62ab11edd9bc3";
block_td_uid_34_62ab11edd9bc3.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_34_62ab11edd9bc3_rand","td_column_number":3,"live_filter_cur_post_id":86667,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_62ab11edd9bc3_rand","tdc_css_class_style":"td_uid_34_62ab11edd9bc3_rand_style"}';
block_td_uid_34_62ab11edd9bc3.td_column_number = "3";
block_td_uid_34_62ab11edd9bc3.block_type = "td_block_related_posts";
block_td_uid_34_62ab11edd9bc3.post_count = "9";
block_td_uid_34_62ab11edd9bc3.found_posts = "11116";
block_td_uid_34_62ab11edd9bc3.header_color = "";
block_td_uid_34_62ab11edd9bc3.ajax_pagination_infinite_stop = "";
block_td_uid_34_62ab11edd9bc3.max_num_pages = "1236";
tdBlocksArray.push(block_td_uid_34_62ab11edd9bc3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_35_62ab11eddf33e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_34_62ab11edd9bc3" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_36_62ab11eddf342" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_34_62ab11edd9bc3" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_34_62ab11edd9bc3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/verklaring-van-geen-bedenkingen-voor-zonnepark-zuidvelde/" rel="bookmark" class="td-image-wrap" title="Verklaring van geen bedenkingen voor Zonnepark Zuidvelde"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verklaring van geen bedenkingen voor Zonnepark Zuidvelde" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verklaring van geen bedenkingen voor Zonnepark Zuidvelde" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/verklaring-van-geen-bedenkingen-voor-zonnepark-zuidvelde/" rel="bookmark" title="Verklaring van geen bedenkingen voor Zonnepark Zuidvelde">Verklaring van geen bedenkingen voor Zonnepark Zuidvelde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/de-aller-aller-allerlaatste-billie-turf-tocht-wordt-een-prachtig-spektakel/" rel="bookmark" class="td-image-wrap" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/de-aller-aller-allerlaatste-billie-turf-tocht-wordt-een-prachtig-spektakel/" rel="bookmark" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel">De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/summerproat-niet-heel-zomers-maar-wel-geslaagd/" rel="bookmark" class="td-image-wrap" title="Summerproat niet heel zomers, maar wel geslaagd"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Summerproat niet heel zomers, maar wel geslaagd" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Summerproat niet heel zomers, maar wel geslaagd" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/summerproat-niet-heel-zomers-maar-wel-geslaagd/" rel="bookmark" title="Summerproat niet heel zomers, maar wel geslaagd">Summerproat niet heel zomers, maar wel geslaagd</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/dag-en-nacht-bij-elkaar-zijn-zorgt-voor-een-goed-huwelijk/" rel="bookmark" class="td-image-wrap" title="Dag en nacht bij elkaar zijn zorgt voor een goed huwelijk"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-60-jarig-huwelijk-Ensing-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-60-jarig-huwelijk-Ensing-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dag en nacht bij elkaar zijn zorgt voor een goed huwelijk" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-60-jarig-huwelijk-Ensing-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-60-jarig-huwelijk-Ensing-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-60-jarig-huwelijk-Ensing-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Peize-60-jarig-huwelijk-Ensing-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dag en nacht bij elkaar zijn zorgt voor een goed huwelijk" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/dag-en-nacht-bij-elkaar-zijn-zorgt-voor-een-goed-huwelijk/" rel="bookmark" title="Dag en nacht bij elkaar zijn zorgt voor een goed huwelijk">Dag en nacht bij elkaar zijn zorgt voor een goed huwelijk</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/pelikaan-s-uitgeschakeld-voor-promotie-gorecht-maakt-gehakt-van-sv-marum/" rel="bookmark" class="td-image-wrap" title="Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leens-FC-LEO-vs-VV-Westerkwartier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/pelikaan-s-uitgeschakeld-voor-promotie-gorecht-maakt-gehakt-van-sv-marum/" rel="bookmark" title="Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum">Pelikaan S uitgeschakeld voor promotie; Gorecht maakt gehakt van SV Marum</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/nieuwe-gemeentewerf-en-afvalbrengstation-eind-volgend-jaar-klaar/" rel="bookmark" class="td-image-wrap" title="Nieuwe gemeentewerf en afvalbrengstation eind volgend jaar klaar"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-gemeentewerf-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-gemeentewerf-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nieuwe gemeentewerf en afvalbrengstation eind volgend jaar klaar" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-gemeentewerf-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-gemeentewerf-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-gemeentewerf-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-gemeentewerf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nieuwe gemeentewerf en afvalbrengstation eind volgend jaar klaar" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/nieuwe-gemeentewerf-en-afvalbrengstation-eind-volgend-jaar-klaar/" rel="bookmark" title="Nieuwe gemeentewerf en afvalbrengstation eind volgend jaar klaar">Nieuwe gemeentewerf en afvalbrengstation eind volgend jaar klaar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/mhc-sluit-ook-laatste-competitiepot-af-met-winst/" rel="bookmark" class="td-image-wrap" title="MHC sluit ook laatste competitiepot af met winst"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="MHC sluit ook laatste competitiepot af met winst" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-MHC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MHC sluit ook laatste competitiepot af met winst" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/mhc-sluit-ook-laatste-competitiepot-af-met-winst/" rel="bookmark" title="MHC sluit ook laatste competitiepot af met winst">MHC sluit ook laatste competitiepot af met winst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/noordenveld-sluit-jaarrekening-af-met-positief-resultaat-van-ruim-drie-miljoen-euro/" rel="bookmark" class="td-image-wrap" title="Noordenveld sluit jaarrekening af met positief resultaat van ruim drie miljoen euro"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2021/10/Roden-gemeentehuis-2021-1-van-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2021/10/Roden-gemeentehuis-2021-1-van-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noordenveld sluit jaarrekening af met positief resultaat van ruim drie miljoen euro" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2021/10/Roden-gemeentehuis-2021-1-van-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2021/10/Roden-gemeentehuis-2021-1-van-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2021/10/Roden-gemeentehuis-2021-1-van-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2021/10/Roden-gemeentehuis-2021-1-van-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noordenveld sluit jaarrekening af met positief resultaat van ruim drie miljoen euro" /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/noordenveld-sluit-jaarrekening-af-met-positief-resultaat-van-ruim-drie-miljoen-euro/" rel="bookmark" title="Noordenveld sluit jaarrekening af met positief resultaat van ruim drie miljoen euro">Noordenveld sluit jaarrekening af met positief resultaat van ruim drie miljoen euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/noordelijke-kampioenschappen-mennen/" rel="bookmark" class="td-image-wrap" title="Noordelijke Kampioenschappen Mennen  "><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-mennen-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-mennen-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noordelijke Kampioenschappen Mennen  " data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-mennen-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-mennen-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-mennen-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Roden-mennen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noordelijke Kampioenschappen Mennen  " /></noscript></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/noordelijke-kampioenschappen-mennen/" rel="bookmark" title="Noordelijke Kampioenschappen Mennen  ">Noordelijke Kampioenschappen Mennen  </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_62ab11edd9bc3" data-td_block_id="td_uid_34_62ab11edd9bc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_62ab11edd9bc3" data-td_block_id="td_uid_34_62ab11edd9bc3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Rubrieken</span></h4>			<div class="textwidget"><p style="line-height:80%">
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/advertorial/">Advertorial</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/alle-rubrieken/">Alle rubrieken</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/blog-coronavirus/">BLOG Coronavirus</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/actueel/cultuur-kunst/">Cultuur</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/familieberichten/">Familieberichten</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/hamerstukken/">Hamerstukken</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/horoscoop/">Horoscoop</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/in-beeld/">In Beeld</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/in-de-spo-r-tlight/">In de Spo[r]tlight</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/kleintje-cultuur/">Kleintje cultuur</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/krantenkoppie/">Krantenkoppie</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/man-met-de-hamer/">Man/Vrouw met de hamer</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/marias-mooie-mensen/">Maria&#8217;s Mooie mensen</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/moi-noordenveld/">Moi Noordenveld</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/nieuws/">Nieuws</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/actueel/politiek/">Politiek</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/politiek-noordenveld/">Politiek Noordenveld</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/politiek-leek/">Politiek Westerkwartier</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/puur-natuur-2/">Puur Natuur</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/sport-2/">Sport</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/uit-het-hart/">Uit het hart</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/uitgelicht/">Uitgelicht</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/vacatures/">Vacatures</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/video/">Video</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/voorpagina/">Voorpagina Noordenveld</a></p>
<p><a style="color: black;" href="https://dekrantnieuws.nl/category/voorpagina-westerkwartier/">Voorpagina Westerkwartier</a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dekrantnieuws.nl/"><img class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" alt="De Krant" title="De Krant" width="" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" /><noscript><img class="td-retina-data" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" alt="De Krant" title="De Krant" width="" /></noscript></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Westerkwartier, en omliggende plaatsen zoals Haulerwijk en Hoogkerk in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/dekrantnieuws/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "https://dekrantnieuws.nl/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.75);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'QTNXT3hDUUxSdzl3VnZDalpJY1pCMHJCYy96amtDWHZoVGJDZzNHTzNHMmM5MzFkdUF3VGlKY0Z4WU1DcFVabFdXSCthRWZqanlWQUtBbTBYWEdpRk4za0xWOXd3OCtib3hXZGxPU2orZkw4cTJOalZlNThhY211cEtBTGZFOTJ8NlB1bkY5TUpkczFYUEt4VFlOQ2FWK3VqcGFmMmpBRUNGQ1c3VTRQcGFuTT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/verklaring-van-geen-bedenkingen-voor-zonnepark-zuidvelde/" rel="bookmark" class="td-image-wrap" title="Verklaring van geen bedenkingen voor Zonnepark Zuidvelde"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Verklaring van geen bedenkingen voor Zonnepark Zuidvelde" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2021/03/Zuidvelde-Zonnepark-2566-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Verklaring van geen bedenkingen voor Zonnepark Zuidvelde" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/verklaring-van-geen-bedenkingen-voor-zonnepark-zuidvelde/" rel="bookmark" title="Verklaring van geen bedenkingen voor Zonnepark Zuidvelde">Verklaring van geen bedenkingen voor Zonnepark Zuidvelde</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T09:25:09+00:00" >16 juni 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/de-aller-aller-allerlaatste-billie-turf-tocht-wordt-een-prachtig-spektakel/" rel="bookmark" class="td-image-wrap" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/04/ZEVENHUIZEN-billie-tur-tocht-2019-5-790x1080-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/de-aller-aller-allerlaatste-billie-turf-tocht-wordt-een-prachtig-spektakel/" rel="bookmark" title="De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel">De aller- aller- allerlaatste Billie Turf tocht wordt een prachtig spektakel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T09:22:23+00:00" >16 juni 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/summerproat-niet-heel-zomers-maar-wel-geslaagd/" rel="bookmark" class="td-image-wrap" title="Summerproat niet heel zomers, maar wel geslaagd"><img width="100" height="70" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E"  data-lazy-srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-218x150.jpg 218w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Summerproat niet heel zomers, maar wel geslaagd" data-lazy-src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2022/06/Leek-leefbaarheidsprijs-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Summerproat niet heel zomers, maar wel geslaagd" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/summerproat-niet-heel-zomers-maar-wel-geslaagd/" rel="bookmark" title="Summerproat niet heel zomers, maar wel geslaagd">Summerproat niet heel zomers, maar wel geslaagd</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T09:20:26+00:00" >16 juni 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 62ab11ede6c54
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<link rel='stylesheet' id='countdown_css-css'  href='https://dekrantnieuws.nl/wp-content/plugins/widget-countdown/includes/style/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dekrantnieuws.nl/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dekrantnieuws.nl/wp-includes/js/thickbox/thickbox.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/dg-carousel/scripts/swiper.min.js?ver=2.0.23' id='swipe-script-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.0' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.0' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.0' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=6.0' id='countdown-front-end-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Volgende >","prev":"< Vorige","image":"Afbeelding","of":"van","close":"Sluiten","noiframes":"Deze functie vereist inline-frames. Je hebt inline-frames uitgeschakeld of de browser ondersteunt ze niet.","loadingAnimation":"https:\/\/dekrantnieuws.nl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://dekrantnieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1655378413 -->