<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Spectaculaire opening Jaarbeurs Roden | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dekrantnieuws.nl/xmlrpc.php" />
    <meta property="og:image" content="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19.jpg" /><link rel="icon" type="image/png" href="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="https://dekrantnieuws.nl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dekrantnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dekrantnieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php","security":"038e45f590","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://dekrantnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Dit is een investering voor de komende honderd jaar’' href='https://dekrantnieuws.nl/dit-is-een-investering-voor-de-komende-honderd-jaar/' />
<link rel='next' title='Teleurstellend debuut in eerste klasse op Rodermarktzondag' href='https://dekrantnieuws.nl/teleurstellend-debuut-in-eerste-klasse-op-rodermarktzondag/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/" />
<link rel='shortlink' href='https://dekrantnieuws.nl/?p=66716' />
<link rel="alternate" type="application/json+oembed" href="https://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdekrantnieuws.nl%2Fspectaculaire-opening-jaarbeurs-roden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdekrantnieuws.nl%2Fspectaculaire-opening-jaarbeurs-roden%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-51611600-1', 'auto');
                                                                            gaplusu('require', 'displayfeatures');
                                                                            gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/amp/"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM2CF7J');</script>
<!-- End Google Tag Manager -->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dekrantnieuws.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/category/actueel/",
                    "name": "Actueel"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/",
                    "name": "Spectaculaire opening Jaarbeurs Roden"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/p.inleiding {
 font-size: 143%;
 color: #ff0000;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-66716 single-format-standard spectaculaire-opening-jaarbeurs-roden global-block-template-1 td-magazine white-menu wpb-js-composer js-comp-ver-5.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TM2CF7J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport</a></li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/dekrant-logo-footer-wit-zwart-retina-300x100-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="https://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="https://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="https://dekrantnieuws.nl/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d8c550fe2cbc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d8c550fe2cbc" ><script>var block_td_uid_1_5d8c550fe2cbc = new tdBlock();
block_td_uid_1_5d8c550fe2cbc.id = "td_uid_1_5d8c550fe2cbc";
block_td_uid_1_5d8c550fe2cbc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"54","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d8c550fe2cbc_rand","tdc_css_class":"td_uid_1_5d8c550fe2cbc_rand","tdc_css_class_style":"td_uid_1_5d8c550fe2cbc_rand_style"}';
block_td_uid_1_5d8c550fe2cbc.td_column_number = "3";
block_td_uid_1_5d8c550fe2cbc.block_type = "td_block_mega_menu";
block_td_uid_1_5d8c550fe2cbc.post_count = "5";
block_td_uid_1_5d8c550fe2cbc.found_posts = "1906";
block_td_uid_1_5d8c550fe2cbc.header_color = "";
block_td_uid_1_5d8c550fe2cbc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d8c550fe2cbc.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_1_5d8c550fe2cbc);
</script><div id=td_uid_1_5d8c550fe2cbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/teleurstellend-debuut-in-eerste-klasse-op-rodermarktzondag/" rel="bookmark" class="td-image-wrap" title="Teleurstellend debuut in eerste klasse op Rodermarktzondag"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-vv-roden-stadspark-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-vv-roden-stadspark-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-vv-roden-stadspark-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teleurstellend debuut in eerste klasse op Rodermarktzondag" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/teleurstellend-debuut-in-eerste-klasse-op-rodermarktzondag/" rel="bookmark" title="Teleurstellend debuut in eerste klasse op Rodermarktzondag">Teleurstellend debuut in eerste klasse op Rodermarktzondag</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/zevenhuizen-tankt-vertrouwen-na-winst-op-peize/" rel="bookmark" class="td-image-wrap" title="Zevenhuizen tankt vertrouwen na winst op Peize"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/VV-Zevenhuizen-VV-Peize-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/VV-Zevenhuizen-VV-Peize-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/VV-Zevenhuizen-VV-Peize-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zevenhuizen tankt vertrouwen na winst op Peize" /></a></div>                <a href="https://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/zevenhuizen-tankt-vertrouwen-na-winst-op-peize/" rel="bookmark" title="Zevenhuizen tankt vertrouwen na winst op Peize">Zevenhuizen tankt vertrouwen na winst op Peize</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/bekervoetbal-zondag-8-september/" rel="bookmark" class="td-image-wrap" title="Bekervoetbal Zondag 8 september"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png"  alt="" /></a></div>                <a href="https://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/bekervoetbal-zondag-8-september/" rel="bookmark" title="Bekervoetbal Zondag 8 september">Bekervoetbal Zondag 8 september</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/noordelijke-tuigpaardrijders-sluiten-seizoen-af-op-brinkhofweide-in-norg/" rel="bookmark" class="td-image-wrap" title="Noordelijke tuigpaardrijders sluiten seizoen af op Brinkhofweide in Norg"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Norg-Herfstconcours-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Norg-Herfstconcours-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Norg-Herfstconcours-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noordelijke tuigpaardrijders sluiten seizoen af op Brinkhofweide in Norg" /></a></div>                <a href="https://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/noordelijke-tuigpaardrijders-sluiten-seizoen-af-op-brinkhofweide-in-norg/" rel="bookmark" title="Noordelijke tuigpaardrijders sluiten seizoen af op Brinkhofweide in Norg">Noordelijke tuigpaardrijders sluiten seizoen af op Brinkhofweide in Norg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/eerste-sportcarrousel-noordenveld-groot-succes/" rel="bookmark" class="td-image-wrap" title="Eerste sportcarrousel Noordenveld groot succes"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-sportcarousel-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-sportcarousel-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-sportcarousel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eerste sportcarrousel Noordenveld groot succes" /></a></div>                <a href="https://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/eerste-sportcarrousel-noordenveld-groot-succes/" rel="bookmark" title="Eerste sportcarrousel Noordenveld groot succes">Eerste sportcarrousel Noordenveld groot succes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d8c550fe2cbc" data-td_block_id="td_uid_1_5d8c550fe2cbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d8c550fe2cbc" data-td_block_id="td_uid_1_5d8c550fe2cbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="https://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="https://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="https://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="https://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18049"><a href="https://dekrantnieuws.nl/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55227"><a href="https://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dekrantnieuws.nl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dekrantnieuws.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Actueel" class="entry-crumb" href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spectaculaire opening Jaarbeurs Roden</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-66716" class="post-66716 post type-post status-publish format-standard has-post-thumbnail hentry category-actueel tag-jaarbeurs-roden tag-opening" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://dekrantnieuws.nl/category/actueel/">Actueel</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Spectaculaire opening Jaarbeurs Roden</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-25T09:27:16+00:00" >25 september 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdekrantnieuws.nl%2Fspectaculaire-opening-jaarbeurs-roden%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spectaculaire+opening+Jaarbeurs+Roden&url=https%3A%2F%2Fdekrantnieuws.nl%2Fspectaculaire-opening-jaarbeurs-roden%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Westerkwartier+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen.">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/&amp;media=https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19.jpg&description=Spectaculaire+opening+Jaarbeurs+Roden">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Spectaculaire+opening+Jaarbeurs+Roden %0A%0A https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="465" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-696x465.jpg" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-629x420.jpg 629w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Roden opening jaarbeurs-19"/></div>
        
<p>RODEN – De opening van de Jaarbeurs is ieder jaar weer anders. Waar vorig jaar – in het kader van duurzaamheid – werd gekozen voor een speech over dit onderwerp, werd dit jaar gekozen voor meer entertainment. En dus hingen er plotseling twee mensen aan het plafond van het Euroled Paviljoen. Onder goede muzikale begeleiding, werd de opening een absoluut spektakel. Gelukkig hebben we de beelden nog!</p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs.jpg" alt="" data-id="66719" data-link="https://dekrantnieuws.nl/?attachment_id=66719" class="wp-image-66719" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-2.jpg" alt="" data-id="66720" data-link="https://dekrantnieuws.nl/?attachment_id=66720" class="wp-image-66720" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-2.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-2-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-2-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-2-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-2-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-3.jpg" alt="" data-id="66721" data-link="https://dekrantnieuws.nl/?attachment_id=66721" class="wp-image-66721" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-3.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-3-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-3-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-3-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-3-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-4.jpg" alt="" data-id="66722" data-link="https://dekrantnieuws.nl/?attachment_id=66722" class="wp-image-66722" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-4.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-4-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-4-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-4-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-4-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-5.jpg" alt="" data-id="66723" data-link="https://dekrantnieuws.nl/?attachment_id=66723" class="wp-image-66723" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-5.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-5-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-5-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-5-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-5-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-6.jpg" alt="" data-id="66724" data-link="https://dekrantnieuws.nl/?attachment_id=66724" class="wp-image-66724" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-6.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-6-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-6-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-6-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-6-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-7.jpg" alt="" data-id="66725" data-link="https://dekrantnieuws.nl/?attachment_id=66725" class="wp-image-66725" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-7.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-7-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-7-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-7-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-7-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-8.jpg" alt="" data-id="66726" data-link="https://dekrantnieuws.nl/?attachment_id=66726" class="wp-image-66726" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-8.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-8-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-8-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-8-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-8-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-9.jpg" alt="" data-id="66727" data-link="https://dekrantnieuws.nl/?attachment_id=66727" class="wp-image-66727" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-9.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-9-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-9-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-9-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-9-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-10.jpg" alt="" data-id="66728" data-link="https://dekrantnieuws.nl/?attachment_id=66728" class="wp-image-66728" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-10.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-10-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-10-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-10-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-10-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-11.jpg" alt="" data-id="66729" data-link="https://dekrantnieuws.nl/?attachment_id=66729" class="wp-image-66729" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-11.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-11-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-11-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-11-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-11-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-12.jpg" alt="" data-id="66730" data-link="https://dekrantnieuws.nl/?attachment_id=66730" class="wp-image-66730" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-12.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-12-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-12-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-12-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-12-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-13.jpg" alt="" data-id="66731" data-link="https://dekrantnieuws.nl/?attachment_id=66731" class="wp-image-66731" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-13.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-13-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-13-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-13-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-13-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-14.jpg" alt="" data-id="66732" data-link="https://dekrantnieuws.nl/?attachment_id=66732" class="wp-image-66732" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-14.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-14-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-14-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-14-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-14-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-15.jpg" alt="" data-id="66733" data-link="https://dekrantnieuws.nl/?attachment_id=66733" class="wp-image-66733" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-15.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-15-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-15-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-15-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-15-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-16.jpg" alt="" data-id="66734" data-link="https://dekrantnieuws.nl/?attachment_id=66734" class="wp-image-66734" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-16.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-16-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-16-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-16-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-16-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-17.jpg" alt="" data-id="66735" data-link="https://dekrantnieuws.nl/?attachment_id=66735" class="wp-image-66735" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-17.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-17-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-17-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-17-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-17-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-18.jpg" alt="" data-id="66736" data-link="https://dekrantnieuws.nl/?attachment_id=66736" class="wp-image-66736" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-18.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-18-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-18-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-18-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-18-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-1.jpg" alt="" data-id="66737" data-link="https://dekrantnieuws.nl/?attachment_id=66737" class="wp-image-66737" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-1.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-1-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-1-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-1-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19-1-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-20.jpg" alt="" data-id="66738" data-link="https://dekrantnieuws.nl/?attachment_id=66738" class="wp-image-66738" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-20.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-20-150x100.jpg 150w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-20-768x513.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-20-696x465.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-20-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-21-721x1080.jpg" alt="" data-id="66739" data-link="https://dekrantnieuws.nl/?attachment_id=66739" class="wp-image-66739" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-21-721x1080.jpg 721w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-21-67x100.jpg 67w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-21-768x1150.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-21-696x1042.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-21-280x420.jpg 280w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-21.jpg 800w" sizes="(max-width: 721px) 100vw, 721px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-22-721x1080.jpg" alt="" data-id="66740" data-link="https://dekrantnieuws.nl/?attachment_id=66740" class="wp-image-66740" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-22-721x1080.jpg 721w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-22-67x100.jpg 67w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-22-768x1150.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-22-696x1042.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-22-280x420.jpg 280w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-22.jpg 800w" sizes="(max-width: 721px) 100vw, 721px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-23.jpg" alt="" data-id="66741" data-link="https://dekrantnieuws.nl/?attachment_id=66741" class="wp-image-66741" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-23.jpg 800w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-23-75x100.jpg 75w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-23-768x1024.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-23-696x928.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-23-315x420.jpg 315w" sizes="(max-width: 800px) 100vw, 800px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-24-721x1080.jpg" alt="" data-id="66742" data-link="https://dekrantnieuws.nl/?attachment_id=66742" class="wp-image-66742" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-24-721x1080.jpg 721w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-24-67x100.jpg 67w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-24-768x1150.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-24-696x1042.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-24-280x420.jpg 280w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-24.jpg 800w" sizes="(max-width: 721px) 100vw, 721px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-25-721x1080.jpg" alt="" data-id="66744" data-link="https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/roden-opening-jaarbeurs-25/" class="wp-image-66744" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-25-721x1080.jpg 721w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-25-67x100.jpg 67w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-25-768x1150.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-25-696x1042.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-25-280x420.jpg 280w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-25.jpg 800w" sizes="(max-width: 721px) 100vw, 721px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-26-721x1080.jpg" alt="" data-id="66745" data-link="https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/roden-opening-jaarbeurs-26/" class="wp-image-66745" srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-26-721x1080.jpg 721w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-26-67x100.jpg 67w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-26-768x1150.jpg 768w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-26-696x1042.jpg 696w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-26-280x420.jpg 280w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-26.jpg 800w" sizes="(max-width: 721px) 100vw, 721px" /></figure></li></ul>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://dekrantnieuws.nl/tag/jaarbeurs-roden/">Jaarbeurs Roden</a></li><li><a href="https://dekrantnieuws.nl/tag/opening/">Opening</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://dekrantnieuws.nl/dit-is-een-investering-voor-de-komende-honderd-jaar/">‘Dit is een investering voor de komende honderd jaar’</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://dekrantnieuws.nl/teleurstellend-debuut-in-eerste-klasse-op-rodermarktzondag/">Teleurstellend debuut in eerste klasse op Rodermarktzondag</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dekrantnieuws.nl/author/adminjudith/">Judith van der Heide</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Judith van der Heide"></span><meta itemprop="datePublished" content="2019-09-25T09:27:16+00:00"><meta itemprop="dateModified" content="2019-09-25T10:11:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dekrantnieuws.nl/spectaculaire-opening-jaarbeurs-roden/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-1-300x105.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Westerkwartier en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="Spectaculaire opening Jaarbeurs Roden"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-opening-jaarbeurs-19.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d8c550feb71c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d8c550feb71c" ><script>var block_td_uid_3_5d8c550feb71c = new tdBlock();
block_td_uid_3_5d8c550feb71c.id = "td_uid_3_5d8c550feb71c";
block_td_uid_3_5d8c550feb71c.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d8c550feb71c_rand","td_column_number":3,"live_filter_cur_post_id":66716,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d8c550feb71c_rand","tdc_css_class_style":"td_uid_3_5d8c550feb71c_rand_style"}';
block_td_uid_3_5d8c550feb71c.td_column_number = "3";
block_td_uid_3_5d8c550feb71c.block_type = "td_block_related_posts";
block_td_uid_3_5d8c550feb71c.post_count = "9";
block_td_uid_3_5d8c550feb71c.found_posts = "7629";
block_td_uid_3_5d8c550feb71c.header_color = "";
block_td_uid_3_5d8c550feb71c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d8c550feb71c.max_num_pages = "848";
tdBlocksArray.push(block_td_uid_3_5d8c550feb71c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d8c55100b844" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d8c550feb71c" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_5d8c55100b848" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d8c550feb71c" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_5d8c550feb71c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/nepcontroleur-inspecteert-containers-namens-gemeente/" rel="bookmark" class="td-image-wrap" title="Nepcontroleur inspecteert containers namens gemeente"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2018/05/afvalcontainers-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2018/05/afvalcontainers-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2018/05/afvalcontainers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nepcontroleur inspecteert containers namens gemeente" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/nepcontroleur-inspecteert-containers-namens-gemeente/" rel="bookmark" title="Nepcontroleur inspecteert containers namens gemeente">Nepcontroleur inspecteert containers namens gemeente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/ervaren-kortebaners-blikvangers-in-roden/" rel="bookmark" class="td-image-wrap" title="Ervaren kortebaners blikvangers in Roden"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Kortebaandraverij-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Kortebaandraverij-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Kortebaandraverij-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ervaren kortebaners blikvangers in Roden" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/ervaren-kortebaners-blikvangers-in-roden/" rel="bookmark" title="Ervaren kortebaners blikvangers in Roden">Ervaren kortebaners blikvangers in Roden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/gemeente-leunde-teveel-op-vertrouwen-bij-rioolwerkzaamheden/" rel="bookmark" class="td-image-wrap" title="Gemeente leunde teveel op vertrouwen bij rioolwerkzaamheden"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/ROden-Hullenweg-2-696x464-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/ROden-Hullenweg-2-696x464-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/ROden-Hullenweg-2-696x464-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gemeente leunde teveel op vertrouwen bij rioolwerkzaamheden" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/gemeente-leunde-teveel-op-vertrouwen-bij-rioolwerkzaamheden/" rel="bookmark" title="Gemeente leunde teveel op vertrouwen bij rioolwerkzaamheden">Gemeente leunde teveel op vertrouwen bij rioolwerkzaamheden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/teleurstellend-debuut-in-eerste-klasse-op-rodermarktzondag/" rel="bookmark" class="td-image-wrap" title="Teleurstellend debuut in eerste klasse op Rodermarktzondag"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-vv-roden-stadspark-1-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-vv-roden-stadspark-1-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-vv-roden-stadspark-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teleurstellend debuut in eerste klasse op Rodermarktzondag" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/teleurstellend-debuut-in-eerste-klasse-op-rodermarktzondag/" rel="bookmark" title="Teleurstellend debuut in eerste klasse op Rodermarktzondag">Teleurstellend debuut in eerste klasse op Rodermarktzondag</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/dit-is-een-investering-voor-de-komende-honderd-jaar/" rel="bookmark" class="td-image-wrap" title="‘Dit is een investering voor de komende honderd jaar’"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Veenhuizen-Peter-Sluiter-2-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Veenhuizen-Peter-Sluiter-2-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Veenhuizen-Peter-Sluiter-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Dit is een investering voor de komende honderd jaar’" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/dit-is-een-investering-voor-de-komende-honderd-jaar/" rel="bookmark" title="‘Dit is een investering voor de komende honderd jaar’">‘Dit is een investering voor de komende honderd jaar’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/bomvolle-jaarbeurstent-tijdens-korenmiddag/" rel="bookmark" class="td-image-wrap" title="Bomvolle jaarbeurstent tijdens Korenmiddag"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-korenmiddag-jaarbeurs-2-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-korenmiddag-jaarbeurs-2-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/RODEN-korenmiddag-jaarbeurs-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomvolle jaarbeurstent tijdens Korenmiddag" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/bomvolle-jaarbeurstent-tijdens-korenmiddag/" rel="bookmark" title="Bomvolle jaarbeurstent tijdens Korenmiddag">Bomvolle jaarbeurstent tijdens Korenmiddag</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/noordenvelders-egbert-de-rink/" rel="bookmark" class="td-image-wrap" title="Noordenvelders; Egbert de Rink"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Foxwolde-Noordenvelders-Egbert-de-Rink-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Foxwolde-Noordenvelders-Egbert-de-Rink-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Foxwolde-Noordenvelders-Egbert-de-Rink-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noordenvelders; Egbert de Rink" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/noordenvelders-egbert-de-rink/" rel="bookmark" title="Noordenvelders; Egbert de Rink">Noordenvelders; Egbert de Rink</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/60-jaar-huwelijksgeluk-in-norg/" rel="bookmark" class="td-image-wrap" title="60 jaar huwelijksgeluk in Norg"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Norg-60-jarig-huwelijk-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Norg-60-jarig-huwelijk-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Norg-60-jarig-huwelijk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="60 jaar huwelijksgeluk in Norg" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/60-jaar-huwelijksgeluk-in-norg/" rel="bookmark" title="60 jaar huwelijksgeluk in Norg">60 jaar huwelijksgeluk in Norg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/er-valt-voor-mensen-nog-heel-veel-te-ontdekken-ook-in-de-eigen-omgeving/" rel="bookmark" class="td-image-wrap" title="‘Er valt voor mensen nog heel veel te ontdekken, ook in de eigen omgeving’"><img width="218" height="150" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Andre-Brasse-218x150.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Andre-Brasse-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Andre-Brasse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Er valt voor mensen nog heel veel te ontdekken, ook in de eigen omgeving’" /></a></div>                <a href="https://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/er-valt-voor-mensen-nog-heel-veel-te-ontdekken-ook-in-de-eigen-omgeving/" rel="bookmark" title="‘Er valt voor mensen nog heel veel te ontdekken, ook in de eigen omgeving’">‘Er valt voor mensen nog heel veel te ontdekken, ook in de eigen omgeving’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d8c550feb71c" data-td_block_id="td_uid_3_5d8c550feb71c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d8c550feb71c" data-td_block_id="td_uid_3_5d8c550feb71c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Rubrieken</span></h4>		<ul>
				<li class="cat-item cat-item-67"><a href="https://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://dekrantnieuws.nl/category/actueel/">Actueel</a>
</li>
	<li class="cat-item cat-item-1330"><a href="https://dekrantnieuws.nl/category/advertorial/">Advertorial</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://dekrantnieuws.nl/category/alle-rubrieken/">alle rubrieken</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://dekrantnieuws.nl/category/archief/">Archief</a>
</li>
	<li class="cat-item cat-item-335"><a href="https://dekrantnieuws.nl/category/boekenpraat/">Boekenpraat</a>
</li>
	<li class="cat-item cat-item-955"><a href="https://dekrantnieuws.nl/category/actueel/cultuur-kunst/">Cultuur</a>
</li>
	<li class="cat-item cat-item-323"><a href="https://dekrantnieuws.nl/category/op-de-koffie-met/">De Kerstboodschap</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://dekrantnieuws.nl/category/derde-helft/">Derde Helft</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://dekrantnieuws.nl/category/geen-categorie/">Geen categorie</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://dekrantnieuws.nl/category/hamerstukken/">Hamerstukken</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://dekrantnieuws.nl/category/horoscoop/">Horoscoop</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://dekrantnieuws.nl/category/in-beeld/">In Beeld</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://dekrantnieuws.nl/category/in-de-spo-r-tlight/">In de Spo[r]tlight</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://dekrantnieuws.nl/category/kleintje-cultuur/">Kleintje cultuur</a>
</li>
	<li class="cat-item cat-item-946"><a href="https://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://dekrantnieuws.nl/category/krantenkoppie/">Krantenkoppie</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://dekrantnieuws.nl/category/man-met-de-hamer/">Man/Vrouw met de hamer</a>
</li>
	<li class="cat-item cat-item-322"><a href="https://dekrantnieuws.nl/category/marias-mooie-mensen/">Maria&#039;s Mooie mensen</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://dekrantnieuws.nl/category/minikul/">Minikul</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://dekrantnieuws.nl/category/moi-noordenveld/">Moi Noordenveld</a>
</li>
	<li class="cat-item cat-item-953"><a href="https://dekrantnieuws.nl/category/locatie/norg-langelo-veenhuizen-westervelde-peest/">Norg</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://dekrantnieuws.nl/category/politiek-noordenveld/">Politiek Noordenveld</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://dekrantnieuws.nl/category/politiek-leek/">Politiek Westerkwartier</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://dekrantnieuws.nl/category/puur-natuur-2/">Puur Natuur</a>
</li>
	<li class="cat-item cat-item-670"><a href="https://dekrantnieuws.nl/category/rodermarkt-2017/" title="Rodermarkt 2017">Rodermarkt 2017</a>
</li>
	<li class="cat-item cat-item-324"><a href="https://dekrantnieuws.nl/category/mien-westerkwartier/">Rondje deur Mien Westerkwartier</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://dekrantnieuws.nl/category/sport-2/">Sport</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://dekrantnieuws.nl/category/uit-het-hart/">Uit het hart</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://dekrantnieuws.nl/category/uitgelicht/">Uitgelicht</a>
</li>
	<li class="cat-item cat-item-943"><a href="https://dekrantnieuws.nl/category/sport-2/voetbal/">Voetbal</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://dekrantnieuws.nl/category/voorpagina/">Voorpagina Noordenveld</a>
</li>
	<li class="cat-item cat-item-1561"><a href="https://dekrantnieuws.nl/category/voorpagina-westerkwartier/">Voorpagina Westerkwartier</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://dekrantnieuws.nl/category/zomerkriebels/">Zomerkriebels</a>
</li>
		</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dekrantnieuws.nl/"><img class="td-retina-data" src="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" data-retina="https://dekrantnieuws.nl/wp-content/uploads/2019/02/DEKRANT-PLAY-DEF-02-300x107.png" alt="De Krant" title="De Krant" width="" /></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Westerkwartier, en omliggende plaatsen zoals Haulerwijk en Hoogkerk in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/nepcontroleur-inspecteert-containers-namens-gemeente/" rel="bookmark" class="td-image-wrap" title="Nepcontroleur inspecteert containers namens gemeente"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2018/05/afvalcontainers-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2018/05/afvalcontainers-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2018/05/afvalcontainers-218x150.jpg 218w, https://dekrantnieuws.nl/wp-content/uploads/2018/05/afvalcontainers-599x420.jpg 599w, https://dekrantnieuws.nl/wp-content/uploads/2018/05/afvalcontainers.jpg 686w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nepcontroleur inspecteert containers namens gemeente" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/nepcontroleur-inspecteert-containers-namens-gemeente/" rel="bookmark" title="Nepcontroleur inspecteert containers namens gemeente">Nepcontroleur inspecteert containers namens gemeente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T12:34:29+00:00" >25 september 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/ervaren-kortebaners-blikvangers-in-roden/" rel="bookmark" class="td-image-wrap" title="Ervaren kortebaners blikvangers in Roden"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Kortebaandraverij-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Kortebaandraverij-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/Roden-Kortebaandraverij-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ervaren kortebaners blikvangers in Roden" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/ervaren-kortebaners-blikvangers-in-roden/" rel="bookmark" title="Ervaren kortebaners blikvangers in Roden">Ervaren kortebaners blikvangers in Roden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T12:19:43+00:00" >25 september 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://dekrantnieuws.nl/gemeente-leunde-teveel-op-vertrouwen-bij-rioolwerkzaamheden/" rel="bookmark" class="td-image-wrap" title="Gemeente leunde teveel op vertrouwen bij rioolwerkzaamheden"><img width="100" height="70" class="entry-thumb" src="https://dekrantnieuws.nl/wp-content/uploads/2019/09/ROden-Hullenweg-2-696x464-1-100x70.jpg"  srcset="https://dekrantnieuws.nl/wp-content/uploads/2019/09/ROden-Hullenweg-2-696x464-1-100x70.jpg 100w, https://dekrantnieuws.nl/wp-content/uploads/2019/09/ROden-Hullenweg-2-696x464-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gemeente leunde teveel op vertrouwen bij rioolwerkzaamheden" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dekrantnieuws.nl/gemeente-leunde-teveel-op-vertrouwen-bij-rioolwerkzaamheden/" rel="bookmark" title="Gemeente leunde teveel op vertrouwen bij rioolwerkzaamheden">Gemeente leunde teveel op vertrouwen bij rioolwerkzaamheden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T11:47:10+00:00" >25 september 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d8c551051c60
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dekrantnieuws.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://dekrantnieuws.nl/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>