﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>‘Beekjes of slootjes die zomaar ergens doorheen kronkelen, daar raak ik altijd weer van onder de indruk’ | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dekrantnieuws.nl/xmlrpc.php" />
    		<script type="text/javascript">
			(function(window) {
				window.dm_redirect_to = function(){
					if( "" ){
						window.location.href = "";
					}else{
						window.location.reload();
					}
				};
				var document = window.document;
				var url = 'http://grootgroningen.com/dm-sso-endpoint/1496732886/?dm_action=domainmap-check-login-status&domain=dekrantnieuws.nl';
				var iframe = document.createElement('iframe');
				(iframe.frameElement || iframe).style.cssText =
						"width: 0; height: 0; border: 0";
				iframe.src = "javascript:false";
				var where = document.getElementsByTagName('script')[0];
				where.parentNode.insertBefore(iframe, where);
				var doc = iframe.contentWindow.document;
				doc.open().write('<body onload="'+
						'var js = document.createElement(\'script\');'+
						'js.src = \''+ url +'\';'+
						'document.body.appendChild(js);">');
				doc.close();

			}(parent.window));
		</script>
		<meta property="og:image" content="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/joke-Klaveringa-KC.jpg" /><meta name="author" content="Vincent Muskee">
<link rel="icon" type="image/png" href="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="http://dekrantnieuws.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Reactiesfeed" href="http://dekrantnieuws.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dekrantnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://dekrantnieuws.nl/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-social-stream-css'  href='http://dekrantnieuws.nl/wp-content/plugins/facebook-social-stream/templates/default/css/style.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://dekrantnieuws.nl/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://dekrantnieuws.nl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://dekrantnieuws.nl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://dekrantnieuws.nl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://dekrantnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Drumming als dagbesteding' href='http://dekrantnieuws.nl/drumming-als-dagbesteding/' />
<link rel='next' title='De eikenprocessierups is er weer. Een gewaarschuwd mens….' href='http://dekrantnieuws.nl/de-eikenprocessierups-is-er-weer-een-gewaarschuwd-mens/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://dekrantnieuws.nl/beekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk/" />
<link rel='shortlink' href='http://dekrantnieuws.nl/?p=35536' />
<link rel="alternate" type="application/json+oembed" href="http://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdekrantnieuws.nl%2Fbeekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdekrantnieuws.nl%2Fbeekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-51611600-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/dekrantnieuws.nl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";
var td_email_incorrect="E-mail is onjuist";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-35536 single-format-standard beekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk td-magazine white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="http://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="http://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18052"><a href="http://dekrantnieuws.nl/sport/">Sport</a></li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="http://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="http://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="http://www.media-totaal.nl/index.php/adverteren/familiebericht-plaatsen">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="http://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://dekrantnieuws.nl/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Aanmelden</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Wachtwoord herstel</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-retina.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo-footer-wit-zwart-retina-300x100.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo-footer-wit-zwart-retina-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-retina.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="http://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="http://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="http://dekrantnieuws.nl/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_593654d61eaf4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_593654d61eaf4" ><script>var block_td_uid_1_593654d61eaf4 = new tdBlock();
block_td_uid_1_593654d61eaf4.id = "td_uid_1_593654d61eaf4";
block_td_uid_1_593654d61eaf4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_593654d61eaf4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_593654d61eaf4.td_column_number = "3";
block_td_uid_1_593654d61eaf4.block_type = "td_block_mega_menu";
block_td_uid_1_593654d61eaf4.post_count = "5";
block_td_uid_1_593654d61eaf4.found_posts = "1639";
block_td_uid_1_593654d61eaf4.header_color = "";
block_td_uid_1_593654d61eaf4.ajax_pagination_infinite_stop = "";
block_td_uid_1_593654d61eaf4.max_num_pages = "328";
tdBlocksArray.push(block_td_uid_1_593654d61eaf4);
</script><div id=td_uid_1_593654d61eaf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/promotie-nieuw-roden-roden-tegen-noordster/" rel="bookmark" title="Promotie Nieuw Roden, Roden tegen Noordster"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/05/RODEN-derby-peize-roden-11-218x150.jpg" alt="" title="Promotie Nieuw Roden, Roden tegen Noordster"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/promotie-nieuw-roden-roden-tegen-noordster/" rel="bookmark" title="Promotie Nieuw Roden, Roden tegen Noordster">Promotie Nieuw Roden, Roden tegen Noordster</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/pelikaan-s-promoveert-niet-maar-groeit-wel/" rel="bookmark" title="Pelikaan S promoveert niet maar groeit wél"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/Oostwold-Pelicaan-S-Kampioen-6-696x463-696x463-218x150.jpg" alt="" title="Pelikaan S promoveert niet maar groeit wél"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/pelikaan-s-promoveert-niet-maar-groeit-wel/" rel="bookmark" title="Pelikaan S promoveert niet maar groeit wél">Pelikaan S promoveert niet maar groeit wél</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/roner-trainer-wil-ten-koste-van-vv-nieuw-roden-promoveren/" rel="bookmark" title="Roner trainer wil ten koste van VV Nieuw Roden promoveren"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/NIEUW_RODEN-ZUIDLAREN-03-218x150.jpg" alt="" title="Roner trainer wil ten koste van VV Nieuw Roden promoveren"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/roner-trainer-wil-ten-koste-van-vv-nieuw-roden-promoveren/" rel="bookmark" title="Roner trainer wil ten koste van VV Nieuw Roden promoveren">Roner trainer wil ten koste van VV Nieuw Roden promoveren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/oude-dames-doen-het-nog-goed/" rel="bookmark" title="‘Oude dames’ doen het nog goed!"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/05/Roden-ONR-Reunie-218x150.jpg" alt="" title="‘Oude dames’ doen het nog goed!"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/oude-dames-doen-het-nog-goed/" rel="bookmark" title="‘Oude dames’ doen het nog goed!">‘Oude dames’ doen het nog goed!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/battjes-ook-de-snelste-schaker-bij-sc-roden/" rel="bookmark" title="Battjes ook de snelste schaker bij sc Roden"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/battjes-ook-de-snelste-schaker-bij-sc-roden/" rel="bookmark" title="Battjes ook de snelste schaker bij sc Roden">Battjes ook de snelste schaker bij sc Roden</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_593654d61eaf4" data-td_block_id="td_uid_1_593654d61eaf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_593654d61eaf4" data-td_block_id="td_uid_1_593654d61eaf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="http://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="http://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="http://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="http://www.media-totaal.nl/index.php/adverteren/familiebericht-plaatsen">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="http://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18049"><a href="http://dekrantnieuws.nl/contact/">Contact</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dekrantnieuws.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://dekrantnieuws.nl/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle posts in Kleintje cultuur" class="entry-crumb" itemprop="url" href="http://dekrantnieuws.nl/category/kleintje-cultuur/"><span itemprop="title">Kleintje cultuur</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "‘Beekjes of slootjes die zomaar ergens doorheen kronkelen, daar raak ik altijd..."><meta itemprop="url" content = "http://dekrantnieuws.nl/beekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk/">‘Beekjes of slootjes die zomaar ergens doorheen kronkelen, daar raak ik altijd...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35536" class="post-35536 post type-post status-publish format-standard has-post-thumbnail hentry category-kleintje-cultuur" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://dekrantnieuws.nl/category/kleintje-cultuur/">Kleintje cultuur</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">‘Beekjes of slootjes die zomaar ergens doorheen kronkelen, daar raak ik altijd weer van onder de indruk’</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T08:09:03+00:00" >6 juni 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/joke-Klaveringa-KC-696x464.jpg" alt="" title="joke Klaveringa KC"/></div>
        <p><span style="color: #000000; font-family: Calibri; font-size: medium;">NIETAP – Ze is een typische laatbloeier, Joke Klaveringa (47) van Galerie de Onlanden in Nietap. Als kind was ze altijd aan het tekenen. Schriften vol. ‘Die moet naar de kunstacademie’ dacht haar moeder. Maar dat durfde Joke niet. Liet zich afschrikken door een vriendin. Je moet wel héél veel werk hebben, zei die tegen haar. Op haar 35</span><sup><span style="color: #000000; font-family: Calibri; font-size: small;">e</span></sup><span style="color: #000000; font-family: Calibri; font-size: medium;"> ging ze toch. Studeerde vijf jaar later af aan de Klassieke Academie in Groningen als kunstenaar. Haar specialiteit: kinderen en landschappen. Dagelijks trekt ze er op uit met hond en schetsboek om landschappen en licht vast te leggen. Om ze vervolgens uit te werken in olieverf op doek of in een romantische aquarel. </span></p>
<p><span style="color: #000000; font-family: Calibri; font-size: medium;">Een meisje met gele regenlaarsjes en een oranje jack zit gehurkt een poesje te aaien. Helemaal zoals een kind van een jaar of 4 kan zijn: geboeid en verwonderd. Het is het schilderij waarmee Joke afstudeerde, het hangt in haar atelier boven de galerie aan de Meerweg. In haar galerie zijn de wanden bekleed met idyllische landschappen. Kronkelende beekjes, meren, wuivende rietpluimen en bomen in het groen. Momenteel schildert Joke veel landschappen. Vooral het licht in een landschap boeit haar. “Vooral wanneer ik ’s ochtends vroeg op pad ga, samen met mijn hond naar het Leekstermeer wandel, dan is het licht zó mooi. In mijn schetsboek, dat ik altijd bij me heb, maak ik donker- en lichtstudies, foto’s en een vluchtige aquarel van het moment. Zodat ik het rustig in mijn atelier uit kan werken. Schilderen is er altijd. Ook wanneer ik samen met mijn man een fietstocht maak. Hij wordt er wel eens gek van. Moeten we wéér stoppen voor een kronkeltje. Water. Beekjes of slootjes die zomaar ergens doorheen kronkelen. Daar raak ik van onder de indruk. Altijd weer. Wil ik liefst onmiddellijk mijn kwasten pakken.” </span><span style="color: #000000; font-family: Calibri; font-size: medium;"> </span></p>
<p><span style="color: #000000; font-family: Calibri; font-size: medium;">Onlangs kreeg Joke wel een heel speciale opdracht. Via een interview voor een radioprogramma raakte ze in gesprek met schrijver Martin Nieuwland. Meteen hadden ze en klik. Twee jaar na de uitzending kreeg ze een mail van Nieuwland. Of ze de cover voor zijn kinderboek ‘De onvergetelijke reis’, wilde schilderen. “Zo’n leuke opdracht! Het boek licht nu in de winkel.” </span></p>
<p><span style="color: #000000; font-family: Calibri; font-size: medium;">Portetten schildert Joke voornamelijk in opdracht. Niet dat een kind urenlang moet poseren voor de kunstenares. Joke komt langs, maakt kennis met het kind, maakt foto’s en kijkt hoe het zich gedraagt. Oogopslag, mimiek. Om het kind vast te leggen zoals het is. En wat je ziet als het af is, daar word je wel even stil van. Zó echt. Een still uit een kinderleven. “Mijn kinderen vielen op in mijn academietijd. Natuurlijk, leuk zo’n diploma, ik heb een hoop geleerd van prachtige kunstenaars. Maar als je eenmaal klaar bent begint het pas. Dan ga je de wereld in. Zelf op ontdekkingstocht.”</span></p>
<p><span style="color: #000000; font-family: Calibri; font-size: medium;">Onlangs sloot Joke zich aan bij De Ploeg, een kunstenaarsvereniging in Groningen, opgericht in 1918. Aansluiten is niet eens het goede woord. Ze kwam door de strenge keuring van de ballotagecommissie van de vereniging. “Daar ben ik best trots op. We doen leuke dingen samen. Binnenkort exposeren we met een groepje schilders in Museum Wierdenland in Ezinge.” Joke verzorgt ook workshops. Momenteel zitten die helemaal vol, maar een plek reserveren voor een nieuwe ronde is altijd mogelijk. Meer informatie over de galerie en het werk van Joke is te vinden op: jokeklaveringa.nl.</span></p>
<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "4dae1845f29d5558eb8b66a9"
								,item:{"objectid":35536,"title":"\u2018Beekjes of slootjes die zomaar ergens doorheen kronkelen, daar raak ik altijd weer van onder de indruk\u2019","text":"NIETAP \u2013 Ze is een typische laatbloeier, Joke Klaveringa (47) van Galerie de Onlanden in Nietap. Als kind was ze altijd aan het tekenen. Schriften vol. \u2018Die moet naar de kunstacademie\u2019 dacht haar moeder. Maar dat durfde Joke niet. Liet zich afschrik","url":"http:\/\/dekrantnieuws.nl\/beekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk\/","img":"http:\/\/dekrantnieuws.nl\/wp-content\/uploads\/sites\/4\/2017\/06\/joke-Klaveringa-KC-800x533.jpg","category":"Kleintje cultuur","published_at":1496736543,"updated_at":1496736543}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdekrantnieuws.nl%2Fbeekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Beekjes+of+slootjes+die+zomaar+ergens+doorheen+kronkelen%2C+daar+raak+ik+altijd+weer+van+onder+de+indruk%E2%80%99&url=http%3A%2F%2Fdekrantnieuws.nl%2Fbeekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Leek%2C+Marum+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen."><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dekrantnieuws.nl/beekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dekrantnieuws.nl/beekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk/&amp;media=http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/joke-Klaveringa-KC.jpg&description=%E2%80%98Beekjes+of+slootjes+die+zomaar+ergens+doorheen+kronkelen%2C+daar+raak+ik+altijd+weer+van+onder+de+indruk%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Beekjes+of+slootjes+die+zomaar+ergens+doorheen+kronkelen%2C+daar+raak+ik+altijd+weer+van+onder+de+indruk%E2%80%99%20-%20http%3A%2F%2Fdekrantnieuws.nl%2Fbeekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://dekrantnieuws.nl/drumming-als-dagbesteding/">Drumming als dagbesteding</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="http://dekrantnieuws.nl/de-eikenprocessierups-is-er-weer-een-gewaarschuwd-mens/">De eikenprocessierups is er weer. Een gewaarschuwd mens….</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dekrantnieuws.nl/author/vincent/">Vincent Muskee</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vincent Muskee"></span><meta itemprop="datePublished" content="2017-06-06T08:09:03+00:00"><meta itemprop="dateModified" content="2017-06-06T08:09:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dekrantnieuws.nl/beekjes-of-slootjes-die-zomaar-ergens-doorheen-kronkelen-daar-raak-ik-altijd-weer-van-onder-de-indruk/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="‘Beekjes of slootjes die zomaar ergens doorheen kronkelen, daar raak ik altijd weer van onder de indruk’"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/joke-Klaveringa-KC.jpg"><meta itemprop="width" content="4578"><meta itemprop="height" content="3052"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_593654d63412d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_593654d63412d" ><script>var block_td_uid_3_593654d63412d = new tdBlock();
block_td_uid_3_593654d63412d.id = "td_uid_3_593654d63412d";
block_td_uid_3_593654d63412d.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_593654d63412d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":35536,"live_filter_cur_post_author":"4"}';
block_td_uid_3_593654d63412d.td_column_number = "3";
block_td_uid_3_593654d63412d.block_type = "td_block_related_posts";
block_td_uid_3_593654d63412d.post_count = "9";
block_td_uid_3_593654d63412d.found_posts = "157";
block_td_uid_3_593654d63412d.header_color = "";
block_td_uid_3_593654d63412d.ajax_pagination_infinite_stop = "";
block_td_uid_3_593654d63412d.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_593654d63412d);
</script><h4 class="td-related-title"><a id="td_uid_4_593654d63a22c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_593654d63412d" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_5_593654d63a281" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_593654d63412d" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_3_593654d63412d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/voor-het-eerst-in-mijn-leven-hoefde-ik-niet-mijn-best-te-doen-dit-kan-ik-dacht-ik/" rel="bookmark" title="‘Voor het eerst in mijn leven hoefde ik niet mijn best te doen. Dít kan ik, dacht ik’"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/05/Veenhuizen-KC-Angelien-Coco-Martin-218x150.jpg" alt="" title="‘Voor het eerst in mijn leven hoefde ik niet mijn best te doen. Dít kan ik, dacht ik’"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/voor-het-eerst-in-mijn-leven-hoefde-ik-niet-mijn-best-te-doen-dit-kan-ik-dacht-ik/" rel="bookmark" title="‘Voor het eerst in mijn leven hoefde ik niet mijn best te doen. Dít kan ik, dacht ik’">‘Voor het eerst in mijn leven hoefde ik niet mijn best te doen. Dít kan ik, dacht ik’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/wie-een-boek-wil-schrijven-heeft-wat-te-vertellen/" rel="bookmark" title="“Wie een boek wil schrijven, heeft wat te vertellen”"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" class="td-post-category">Kleintje cultuur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/wie-een-boek-wil-schrijven-heeft-wat-te-vertellen/" rel="bookmark" title="“Wie een boek wil schrijven, heeft wat te vertellen”">“Wie een boek wil schrijven, heeft wat te vertellen”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/in-the-middle-of-nowhere-vertelden-elkaar-onze-levensverhalen-op-gitaar-maakten-we-er-muziek-bij/" rel="bookmark" title="‘In the middle of nowhere vertelden elkaar onze levensverhalen. Op gitaar maakten we er muziek bij&#8217;"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/05/RODEN-Noord-Nederlands-Muziek-Theater-02-218x150.jpg" alt="" title="‘In the middle of nowhere vertelden elkaar onze levensverhalen. Op gitaar maakten we er muziek bij&#8217;"/></a></div>                <a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" class="td-post-category">Kleintje cultuur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/in-the-middle-of-nowhere-vertelden-elkaar-onze-levensverhalen-op-gitaar-maakten-we-er-muziek-bij/" rel="bookmark" title="‘In the middle of nowhere vertelden elkaar onze levensverhalen. Op gitaar maakten we er muziek bij&#8217;">‘In the middle of nowhere vertelden elkaar onze levensverhalen. Op gitaar maakten we er muziek bij&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/onze-wereld-deze-wereld-van-kinderwereld-heeft-een-hoge-aaibaarheid/" rel="bookmark" title="“Onze wereld, deze wereld van Kinderwereld, heeft een hoge aaibaarheid”"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/05/Roden-KC-Danielle-Lokin-1-218x150.jpg" alt="" title="“Onze wereld, deze wereld van Kinderwereld, heeft een hoge aaibaarheid”"/></a></div>                <a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" class="td-post-category">Kleintje cultuur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/onze-wereld-deze-wereld-van-kinderwereld-heeft-een-hoge-aaibaarheid/" rel="bookmark" title="“Onze wereld, deze wereld van Kinderwereld, heeft een hoge aaibaarheid”">“Onze wereld, deze wereld van Kinderwereld, heeft een hoge aaibaarheid”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/ontstaan-vanuit-een-droom-gerealiseerd-met-liefde/" rel="bookmark" title="Ontstaan vanuit een droom, gerealiseerd met liefde"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/05/Leek-KC-Ineke-Tel-218x150.jpg" alt="" title="Ontstaan vanuit een droom, gerealiseerd met liefde"/></a></div>                <a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" class="td-post-category">Kleintje cultuur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/ontstaan-vanuit-een-droom-gerealiseerd-met-liefde/" rel="bookmark" title="Ontstaan vanuit een droom, gerealiseerd met liefde">Ontstaan vanuit een droom, gerealiseerd met liefde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/kunstenaars-en-bezoekers-k38-in-de-ban-van-het-beest/" rel="bookmark" title="‘Kunstenaars en bezoekers K38 in de ban van het beest’"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/04/roden-kc-218x150.jpg" alt="" title="‘Kunstenaars en bezoekers K38 in de ban van het beest’"/></a></div>                <a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" class="td-post-category">Kleintje cultuur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/kunstenaars-en-bezoekers-k38-in-de-ban-van-het-beest/" rel="bookmark" title="‘Kunstenaars en bezoekers K38 in de ban van het beest’">‘Kunstenaars en bezoekers K38 in de ban van het beest’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/voor-de-lens-van-amateurfotograaf-jan-van-der-schans/" rel="bookmark" title="Voor de lens van amateurfotograaf Jan van der Schans"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/04/Roden-KC-Jan-van-der-schans-218x150.jpg" alt="" title="Voor de lens van amateurfotograaf Jan van der Schans"/></a></div>                <a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" class="td-post-category">Kleintje cultuur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/voor-de-lens-van-amateurfotograaf-jan-van-der-schans/" rel="bookmark" title="Voor de lens van amateurfotograaf Jan van der Schans">Voor de lens van amateurfotograaf Jan van der Schans</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/ergens-is-het-winst-dat-je-beseft-hoe-kostbaar-het-leven-is/" rel="bookmark" title="“Ergens is het winst, dat je beseft hoe kostbaar het leven is”"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/04/De-Wilp-KC-Jolanda-Kieneker-218x150.jpg" alt="" title="“Ergens is het winst, dat je beseft hoe kostbaar het leven is”"/></a></div>                <a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" class="td-post-category">Kleintje cultuur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/ergens-is-het-winst-dat-je-beseft-hoe-kostbaar-het-leven-is/" rel="bookmark" title="“Ergens is het winst, dat je beseft hoe kostbaar het leven is”">“Ergens is het winst, dat je beseft hoe kostbaar het leven is”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/jan-egberts-van-kleurplaten-naar-meesterwerken/" rel="bookmark" title="Jan Egberts: van kleurplaten naar meesterwerken"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" class="td-post-category">Kleintje cultuur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/jan-egberts-van-kleurplaten-naar-meesterwerken/" rel="bookmark" title="Jan Egberts: van kleurplaten naar meesterwerken">Jan Egberts: van kleurplaten naar meesterwerken</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_593654d63412d" data-td_block_id="td_uid_3_593654d63412d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_593654d63412d" data-td_block_id="td_uid_3_593654d63412d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>De Krant Play</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/6XClSQ2N5FI?version=3&theme=light&color=red&modestbranding=&rel=1&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytcplayercontent"><h6 class="ytcplayertitle">
	  			Hospice Vredeborgh open!	</h6><div class="ytcplayertdescription">
  </div></div><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-left">

	<div class="ytc-row row">

		    	
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6XClSQ2N5FI" data-playerid="ytcplayer1" data-quality="high" title="Hospice Vredeborgh open!" style="background-image:url(https://i.ytimg.com/vi/6XClSQ2N5FI/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=zDgrEUdLyE8" data-playerid="ytcplayer1" data-quality="high" title="Piet Pauluma voorspelt weer Pinksterweekend bij de Avond4daagse in Roden" style="background-image:url(https://i.ytimg.com/vi/zDgrEUdLyE8/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=nH06jSTX6Yo" data-playerid="ytcplayer1" data-quality="high" title="Roder Avond4Daagse met record aantal deelnemers nu al succes" style="background-image:url(https://i.ytimg.com/vi/nH06jSTX6Yo/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=OvsAscewV_8" data-playerid="ytcplayer1" data-quality="high" title="Waterpret met de brandweer op de Marke!" style="background-image:url(https://i.ytimg.com/vi/OvsAscewV_8/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=jugFtzpyLOY" data-playerid="ytcplayer1" data-quality="high" title="Rondje deur Mien Westerkwartier: Zevenhuizen" style="background-image:url(https://i.ytimg.com/vi/jugFtzpyLOY/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block"></div>
				
    
		<div class="ytc-column col-xs-12 col-sm-12 col-md-4 col-lg-4">
				<div class="row"><div class="col-xs-8"><div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=u_Mr2bBdco4" data-playerid="ytcplayer1" data-quality="high" title="De Roder Avond4daagse: inschrijven kan nog!" style="background-image:url(https://i.ytimg.com/vi/u_Mr2bBdco4/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

</div><div class="col-xs-4"></div></div>		</div>     	<div class="clearfix visible-xs-block visible-sm-block visible-md-block visible-lg-block"></div>
				
	</div> 
		
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
		
					<div class="ytc-youtubelink col-xs-12">
				<a href="https://www.youtube.com/playlist?list=PLtQ4p8lj5Xw5MwaENHGXB_OAGZQLpCyxg" class="ytcmore" >
					Klik hier voor meer video's				</a>
			</div>
			</div>
</div>

</div></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://dekrantnieuws.nl/"><img class="td-retina-data" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-02.png" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-FOOTER-RETINA.png" alt="De Krant" title="De Krant"/></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Leek, Marum, Hoogkerk  in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget widget_categories"><div class="block-title"><span>Rubrieken</span></div>		<ul>
	<li class="cat-item cat-item-67"><a href="http://dekrantnieuws.nl/category/on-genode-gast/" >[ON] Genode Gast</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://dekrantnieuws.nl/category/actueel/" >Actueel</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://dekrantnieuws.nl/category/alle-rubrieken/" >alle rubrieken</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://dekrantnieuws.nl/category/archief/" >Archief</a>
</li>
	<li class="cat-item cat-item-335"><a href="http://dekrantnieuws.nl/category/boekenpraat/" >Boekenpraat</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://dekrantnieuws.nl/category/derde-helft/" >Derde Helft</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dekrantnieuws.nl/category/geen-categorie/" >Geen categorie</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://dekrantnieuws.nl/category/hamerstukken/" >Hamerstukken</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://dekrantnieuws.nl/category/horoscoop/" >Horoscoop</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://dekrantnieuws.nl/category/in-beeld/" >In Beeld</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://dekrantnieuws.nl/category/in-de-spo-r-tlight/" >In de Spo[r]tlight</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" >Kleintje cultuur</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://dekrantnieuws.nl/category/krantenkoppie/" >Krantenkoppie</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://dekrantnieuws.nl/category/man-met-de-hamer/" >Man/Vrouw met de hamer</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://dekrantnieuws.nl/category/marias-mooie-mensen/" >Maria&#039;s Mooie mensen</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://dekrantnieuws.nl/category/minikul/" >Minikul</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://dekrantnieuws.nl/category/moi-noordenveld/" >Moi Noordenveld</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://dekrantnieuws.nl/category/op-de-koffie-met/" >Op de koffie met&#8230;.</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://dekrantnieuws.nl/category/politiek-leek/" >Politiek Leek</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://dekrantnieuws.nl/category/politiek-noordenveld/" >Politiek Noordenveld</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://dekrantnieuws.nl/category/puur-natuur-2/" >Puur Natuur</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://dekrantnieuws.nl/category/mien-westerkwartier/" >Rondje deur Mien Westerkwartier</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://dekrantnieuws.nl/category/sport-2/" >Sport</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://dekrantnieuws.nl/category/uit-het-hart/" >Uit het hart</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://dekrantnieuws.nl/category/uitgelicht/" >Uitgelicht</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://dekrantnieuws.nl/category/vincent-visie/" >Vincent visie</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://dekrantnieuws.nl/category/voorpagina/" >Voorpagina</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://dekrantnieuws.nl/category/zomerkriebels/" >Zomerkriebels</a>
</li>
		</ul>
</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-eikenprocessierups-is-er-weer-een-gewaarschuwd-mens/" rel="bookmark" title="De eikenprocessierups is er weer. Een gewaarschuwd mens…."><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/rups-100x70.jpg" alt="" title="De eikenprocessierups is er weer. Een gewaarschuwd mens…."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-eikenprocessierups-is-er-weer-een-gewaarschuwd-mens/" rel="bookmark" title="De eikenprocessierups is er weer. Een gewaarschuwd mens….">De eikenprocessierups is er weer. Een gewaarschuwd mens….</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T09:00:14+00:00" >6 juni 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/drumming-als-dagbesteding/" rel="bookmark" title="Drumming als dagbesteding"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/Norg-Drumming-100x70.jpg" alt="" title="Drumming als dagbesteding"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/drumming-als-dagbesteding/" rel="bookmark" title="Drumming als dagbesteding">Drumming als dagbesteding</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T08:05:10+00:00" >6 juni 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/nini-bierling-neemt-na-38-jaar-afscheid-van-het-cjg/" rel="bookmark" title="Nini Bierling neemt na 38 jaar afscheid van het CJG"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/06/Roden-afscheid-cjgh-100x70.jpg" alt="" title="Nini Bierling neemt na 38 jaar afscheid van het CJG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/nini-bierling-neemt-na-38-jaar-afscheid-van-het-cjg/" rel="bookmark" title="Nini Bierling neemt na 38 jaar afscheid van het CJG">Nini Bierling neemt na 38 jaar afscheid van het CJG</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T07:55:39+00:00" >6 juni 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 593654d724c42
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_fb_social_stream_js_vars = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/facebook-social-stream/js/wp-fb-social-stream.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>