﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Scholieren willen een jeugdraad, de Ongenode Gast was bij het debat | De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://dekrantnieuws.nl/xmlrpc.php" />
    		<script type="text/javascript">
			(function(window) {
				window.dm_redirect_to = function(){
					if( "" ){
						window.location.href = "";
					}else{
						window.location.reload();
					}
				};
				var document = window.document;
				var url = 'http://grootgroningen.com/dm-sso-endpoint/1521618104/?dm_action=domainmap-check-login-status&domain=dekrantnieuws.nl';
				var iframe = document.createElement('iframe');
				(iframe.frameElement || iframe).style.cssText =
						"width: 0; height: 0; border: 0";
				iframe.src = "javascript:false";
				var where = document.getElementsByTagName('script')[0];
				where.parentNode.insertBefore(iframe, where);
				var doc = iframe.contentWindow.document;
				doc.open().write('<body onload="'+
						'var js = document.createElement(\'script\');'+
						'js.src = \''+ url +'\';'+
						'document.body.appendChild(js);">');
				doc.close();

			}(parent.window));
		</script>
		<meta property="og:image" content="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-3.jpg" /><meta name="author" content="Judith van der Heide">
<link rel="icon" type="image/png" href="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Feed" href="http://dekrantnieuws.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen. &raquo; Reactiesfeed" href="http://dekrantnieuws.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dekrantnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='king-countdowner-css'  href='http://dekrantnieuws.nl/wp-content/plugins/easy-countdowner/assets/TimeCircles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-social-stream-css'  href='http://dekrantnieuws.nl/wp-content/plugins/facebook-social-stream/templates/default/css/style.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-magnific-popup-styles-css'  href='http://dekrantnieuws.nl/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/magnific-popup.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='go-portfolio-styles-css'  href='http://dekrantnieuws.nl/wp-content/plugins/go_portfolio/assets/css/go_portfolio_styles.css?ver=1.7.2' type='text/css' media='all' />
<style id='go-portfolio-styles-inline-css' type='text/css'>
.gw-gopf-style-vario .gw-gopf-post-content { min-height: 180px; /*=== Producten op een rij – ARTHUR ==*/ }
</style>
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://dekrantnieuws.nl/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:400,300|Open+Sans:400,400i,300' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//dekrantnieuws.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//dekrantnieuws.nl/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='http://dekrantnieuws.nl/wp-content/uploads/sites/4/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://dekrantnieuws.nl/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php","security":"61853f30f4","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/dekrantnieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/easy-countdowner/assets/TimeCircles.js?ver=1.0'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://dekrantnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dekrantnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dekrantnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hongerig TLC grijpt de macht weer' href='http://dekrantnieuws.nl/hongerig-tlc-grijpt-de-macht-weer/' />
<link rel='next' title='Opnieuw slachtpartij door steenmarter' href='http://dekrantnieuws.nl/opnieuw-slachtpartij-door-steenmarter/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://dekrantnieuws.nl/scholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat/" />
<link rel='shortlink' href='http://dekrantnieuws.nl/?p=55280' />
<link rel="alternate" type="application/json+oembed" href="http://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdekrantnieuws.nl%2Fscholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dekrantnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdekrantnieuws.nl%2Fscholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css"> 
</style>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-51611600-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.4.10" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dekrantnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/dekrantnieuws.nl\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";
var td_email_incorrect="E-mail is onjuist";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/p.inleiding {
 font-size: 143%;
 color: #ff0000;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55280 single-format-standard scholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat td-magazine white-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="td-mobile-main-menu"><li id="menu-item-17965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17965"><a href="http://dekrantnieuws.nl/">Home</a></li>
<li id="menu-item-18014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18014"><a href="http://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li id="menu-item-18052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18052"><a href="http://dekrantnieuws.nl/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a></li>
	<li class="menu-item-0"><a href="http://dekrantnieuws.nl/category/sport-2/voetbal/">Voetbal</a></li>
</ul>
</li>
<li id="menu-item-18051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18051"><a href="http://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li id="menu-item-18050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18050"><a href="http://dekrantnieuws.nl/adverteren/">Adverteren<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li id="menu-item-20620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li id="menu-item-18360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18360"><a href="http://dekrantnieuws.nl/archief/">Archief</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18049"><a href="http://dekrantnieuws.nl/contact/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55227"><a href="http://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://dekrantnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
                
<div class="td-header-sp-top-menu">


	</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Aanmelden</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Wachtwoord herstel</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://dekrantnieuws.nl/">
            <img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-retina.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
            <span class="td-visual-hidden">De Krant Nieuws &#8211; Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen.</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo-footer-wit-zwart-retina-300x100.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/dekrant-logo-footer-wit-zwart-retina-300x100.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://dekrantnieuws.nl/">
			<img class="td-retina-data" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-retina.png" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png" alt="De Krant Nieuws Logo" title="De Krant Nieuws Logo"/>
		</a>
	    </div>
    <div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17965"><a href="http://dekrantnieuws.nl/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18014"><a href="http://dekrantnieuws.nl/actueel/">Actueel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-18052"><a href="http://dekrantnieuws.nl/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ab20cb8d916f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5ab20cb8d916f" ><script>var block_td_uid_1_5ab20cb8d916f = new tdBlock();
block_td_uid_1_5ab20cb8d916f.id = "td_uid_1_5ab20cb8d916f";
block_td_uid_1_5ab20cb8d916f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"54","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5ab20cb8d916f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5ab20cb8d916f.td_column_number = "3";
block_td_uid_1_5ab20cb8d916f.block_type = "td_block_mega_menu";
block_td_uid_1_5ab20cb8d916f.post_count = "4";
block_td_uid_1_5ab20cb8d916f.found_posts = "1750";
block_td_uid_1_5ab20cb8d916f.header_color = "";
block_td_uid_1_5ab20cb8d916f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ab20cb8d916f.max_num_pages = "438";
tdBlocksArray.push(block_td_uid_1_5ab20cb8d916f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ab20cb8d916f" id="td_uid_2_5ab20cb8dbb96" data-td_block_id="td_uid_1_5ab20cb8d916f" data-td_filter_value="" href="http://dekrantnieuws.nl/category/sport-2/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5ab20cb8d916f"  id="td_uid_3_5ab20cb8dbd21" data-td_block_id="td_uid_1_5ab20cb8d916f" data-td_filter_value="946" href="http://dekrantnieuws.nl/category/sport-2/korfbal/">Korfbal</a><a class="mega-menu-sub-cat-td_uid_1_5ab20cb8d916f"  id="td_uid_4_5ab20cb8dbe7c" data-td_block_id="td_uid_1_5ab20cb8d916f" data-td_filter_value="943" href="http://dekrantnieuws.nl/category/sport-2/voetbal/">Voetbal</a></div></div><div id=td_uid_1_5ab20cb8d916f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/hongerig-tlc-grijpt-de-macht-weer/" rel="bookmark" title="Hongerig TLC grijpt de macht weer"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/LEEK-TLC-voetbal-01-218x150.jpg" alt="" title="Hongerig TLC grijpt de macht weer"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/hongerig-tlc-grijpt-de-macht-weer/" rel="bookmark" title="Hongerig TLC grijpt de macht weer">Hongerig TLC grijpt de macht weer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/deur-aan-deur-actie-van-scouts-voor-nationaal-waterkamp/" rel="bookmark" title="Deur-aan-deur actie van Scouts voor Nationaal Waterkamp"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Lettelbert-218x150.jpg" alt="" title="Deur-aan-deur actie van Scouts voor Nationaal Waterkamp"/></a></div>                <a href="http://dekrantnieuws.nl/category/actueel/" class="td-post-category">Actueel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/deur-aan-deur-actie-van-scouts-voor-nationaal-waterkamp/" rel="bookmark" title="Deur-aan-deur actie van Scouts voor Nationaal Waterkamp">Deur-aan-deur actie van Scouts voor Nationaal Waterkamp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/veenhuizer-schaatsers-kijken-terug-op-een-mooi-seizoen/" rel="bookmark" title="Veenhuizer schaatsers kijken terug op een mooi seizoen"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Veenhuizen-schaatsers-01-2-218x150.jpg" alt="" title="Veenhuizer schaatsers kijken terug op een mooi seizoen"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/veenhuizer-schaatsers-kijken-terug-op-een-mooi-seizoen/" rel="bookmark" title="Veenhuizer schaatsers kijken terug op een mooi seizoen">Veenhuizer schaatsers kijken terug op een mooi seizoen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/rodense-kickboksers-op-weg-naar-thailand/" rel="bookmark" title="Rodense kickboksers op weg naar Thailand"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-Kickboxers-218x150.jpg" alt="" title="Rodense kickboksers op weg naar Thailand"/></a></div>                <a href="http://dekrantnieuws.nl/category/sport-2/" class="td-post-category">Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/rodense-kickboksers-op-weg-naar-thailand/" rel="bookmark" title="Rodense kickboksers op weg naar Thailand">Rodense kickboksers op weg naar Thailand</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ab20cb8d916f" data-td_block_id="td_uid_1_5ab20cb8d916f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ab20cb8d916f" data-td_block_id="td_uid_1_5ab20cb8d916f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18051"><a href="http://dekrantnieuws.nl/fotoservice/">Fotoservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18050"><a href="http://dekrantnieuws.nl/adverteren/">Adverteren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18123"><a href="http://dekrantnieuws.nl/eurootjes/">Eurootjes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20620"><a href="https://familieberichten.media-totaal.nl">Familiebericht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18360"><a href="http://dekrantnieuws.nl/archief/">Archief</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-18049"><a href="http://dekrantnieuws.nl/contact/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-55227"><a href="http://media-totaal.nl/bezorgklachten/">Bezorgklachten</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://dekrantnieuws.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://dekrantnieuws.nl/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle posts in [ON] Genode Gast" class="entry-crumb" itemprop="url" href="http://dekrantnieuws.nl/category/on-genode-gast/"><span itemprop="title">[ON] Genode Gast</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Scholieren willen een jeugdraad, de Ongenode Gast was bij het debat"><meta itemprop="url" content = "http://dekrantnieuws.nl/scholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat/">Scholieren willen een jeugdraad, de Ongenode Gast was bij het debat</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55280" class="post-55280 post type-post status-publish format-standard has-post-thumbnail hentry category-on-genode-gast tag-alex-wekema tag-jeugdraad tag-noordenveld tag-roden tag-ronerborg" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://dekrantnieuws.nl/category/on-genode-gast/">[ON] Genode Gast</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Scholieren willen een jeugdraad, de Ongenode Gast was bij het debat</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-20T09:26:43+00:00" >20 maart 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdekrantnieuws.nl%2Fscholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Deel op Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Scholieren+willen+een+jeugdraad%2C+de+Ongenode+Gast+was+bij+het+debat&url=http%3A%2F%2Fdekrantnieuws.nl%2Fscholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat%2F&via=De+Krant+Nieuws+-+Het+laatste+nieuws+uit+de+gemeente+Noordenveld%2C+Leek%2C+Marum+en+Haulerwijk%2C+Hoogkerk+en+omliggende+plaatsen."  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet op Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://dekrantnieuws.nl/scholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://dekrantnieuws.nl/scholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat/&amp;media=http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-3.jpg&description=Scholieren+willen+een+jeugdraad%2C+de+Ongenode+Gast+was+bij+het+debat" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Scholieren+willen+een+jeugdraad%2C+de+Ongenode+Gast+was+bij+het+debat%20-%20http%3A%2F%2Fdekrantnieuws.nl%2Fscholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="465" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-3-696x465.jpg" alt="" title="Roden og jeugdraad-3"/></div>
        <p>RODEN – De gemeenteraad van Noordenveld heeft hun mond er vol van: de jeugdraad die er binnen afzienbare tijd moet komen. Afgelopen week namen leerlingen van de Ronerborg in Roden alvast een voorschotje op deze jeugdraad, op uitnodiging van CDA en ChristenUnie Noordenveld. In de raadszaal debatteerden zij over zaken die voor hen belangrijk zijn, en de <strong>Ongenode Gast</strong> was erbij.</p>
<p>De spannende ochtend in het huis van de democratie van Noordenveld, begon met een voorlichting over de gemeenteraad. Daarna kwam het hoogtepunt van de ochtend, namelijk het debat van de scholieren. Allereerst werd er gedebatteerd over het belang van een kinderburgemeester in de gemeente Noordenveld. Al gauw bleek dat een kinderburgemeester in goede aarde viel, maar er was nogal wat vraag over de invulling hiervan. Gespreksleider en uittredend raadslid <strong>Jeroen Westendorp</strong> voelde de scholieren hierover aan de tand. <strong>Rogier</strong>, een fervent voorstander van de kinderburgemeester, vindt het vooral belangrijk dat een kinderburgemeester weet wat hij wil. Daarna werd er nog nagedacht over de beoogde leeftijd van de burgemeester. ‘Als de burgemeester acht jaar is, weet hij niets van feesten’, werd er geopperd.<br />
De scholieren moesten nogal wennen aan de raadszaal, zeker aan het begin. Toen één van de leerlingen voor het eerst insprak, merkte hij gelijk op dat het geluid van de microfoons nogal overweldigend is. ‘Wauw, dit is hard’, sprak hij in de microfoon. Nadat iedereen zijn zegje had gedaan over het belang van een kinderburgemeester, wilde voorzitter en initiatiefnemer <strong>Emmaly Scheepstra </strong>het voorstel in stemming brengen. Juist op dat moment kwam burgemeester <strong>Klaas Smid</strong>, voorzien van burgemeestersketting, binnenlopen. Hij zetelde zich naast wethouder <strong>Alex Wekema</strong>, die bijna de gehele ochtend aandachtig toehoorder was van de jeugdraad. <strong>Wekema</strong> genoot zichtbaar van de jeugdige raadsleden, die niet vervallen in eindeloze herhaling en lastige termen. Zo kan politiek ook zijn, zag je de wethouder haast denken.<br />
Over dan naar de stemming. Met veertien voor en vijf tegen, wordt het idee van een kinderburgemeester aangenomen. Mooi is hoe de scholieren dit heuglijke feit vieren. De high fives zijn niet van de lucht. Groot enthousiasme dus.<br />
Onder de aanwezige geïnteresseerden zien we onder andere <strong>Menne Kamminga</strong>, <strong>Tineke Nieboer</strong>, <strong>Joke Korsaan</strong> en <strong>Astrid Westra</strong>. Ook <strong>Marjolein Bos</strong> – die net als <strong>Menne, Tineke, Joke en Astrid </strong>een politieke kleur heeft – is aanwezig. <strong>Marjolein</strong> is zelf docent Nederlands en praat dus graag mee wanneer het gesprek over de bibliotheek gaat. CDA lijsttrekker <strong>Gerard Willenborg</strong> heeft zojuist het onderwerp aangesneden met een scherpe stelling. Hoe kijken de scholieren tegen de bieb aan, die toch een redelijk stoffig karakter heeft? Lang niet iedereen blijkt er nog te komen, maar allen onderstrepen zij het belang van de bieb. ‘Ook voor oudere mensen’, zegt één van de jeugdraadsleden. Wethouder <strong>Wekema</strong> zit met een glimlach van oor tot oor te luisteren, wanneer de raadsleden één voor één het belang van de bibliotheken onderstrepen. Nee, als het aan hen ligt blijft de bieb nog in lengte van jaren een belangrijk instituut.<br />
Dan over de dienstplicht. CDA’er <strong>Willenborg</strong> zou het graag opnieuw zien worden ingevoerd en houdt een warm pleidooi voor wat hij ‘een prachttijd’ noemt. De enthousiaste woorden van <strong>Willenborg</strong> sterven in schoonheid: niemand van de scholieren stemt voor de herinvoering van de dienstplicht.<br />
En dan zit de eerste officieuze jeugdraad erop. Wanneer de deelnemers gevraagd worden naar hun belevingen, reageren ze allemaal enthousiast. ‘Als er wat meegedaan wordt, ben ik zeker van plan nog eens te komen’, zegt Eva. ‘Het was leuker dan verwacht’, zegt een jongeman. <strong>Jeroen Westendorp</strong>, die zichtbaar een kostelijke ochtend heeft gehad, prijst de inzet van de scholieren. ‘Je hoeft wat mij betreft geen raadslid of wethouder te worden, als je maar durft te zeggen wat je vindt.’ Bij het verlaten van de raadszaal, krijgen de deelnemers nog een presentje van wethouder <strong>Wekema</strong>. ‘Ik heb even in de voorraadkasten van de gemeente gegraaid en heb een kleinigheidje gevonden’, zegt hij. Het blijkt een turver uit Veenhuizen. De scholieren bedanken de wethouder beleefd, kijken naar de ‘stift’ en halen hun schouders op. Het was een leuke ochtend. ‘Zeker omdat het onder schooltijd was.’</p>
<p>Wat: Jeugdraadsvergadering<br />
Wanneer: vrijdag 16 maart<br />
Hoe laat: 10:00 uur</p>
<p><img class="alignnone size-medium wp-image-55282" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-800x534.jpg" alt="" width="800" height="534" srcset="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad.jpg 800w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-768x513.jpg 768w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-696x465.jpg 696w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-medium wp-image-55283" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-2-800x534.jpg" alt="" width="800" height="534" srcset="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-2.jpg 800w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-2-768x513.jpg 768w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-2-696x465.jpg 696w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-2-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-medium wp-image-55285" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-4-800x534.jpg" alt="" width="800" height="534" srcset="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-4.jpg 800w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-4-768x513.jpg 768w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-4-696x465.jpg 696w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-4-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-medium wp-image-55286" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-5-800x533.jpg" alt="" width="800" height="533" srcset="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-5.jpg 800w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-5-768x512.jpg 768w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-5-696x464.jpg 696w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-5-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-medium wp-image-55287" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-7-800x534.jpg" alt="" width="800" height="534" srcset="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-7.jpg 800w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-7-768x513.jpg 768w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-7-696x465.jpg 696w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-7-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-medium wp-image-55288" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-8-800x534.jpg" alt="" width="800" height="534" srcset="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-8.jpg 800w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-8-768x513.jpg 768w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-8-696x465.jpg 696w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-8-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-medium wp-image-55289" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-9-800x533.jpg" alt="" width="800" height="533" srcset="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-9.jpg 800w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-9-768x512.jpg 768w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-9-696x464.jpg 696w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-9-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-medium wp-image-55290" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-10-800x534.jpg" alt="" width="800" height="534" srcset="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-10.jpg 800w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-10-768x513.jpg 768w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-10-696x465.jpg 696w, http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-10-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "4dae1845f29d5558eb8b66a9",
	"item": {"objectid":55280,"title":"Scholieren willen een jeugdraad, de Ongenode Gast was bij het debat","text":"RODEN \u2013 De gemeenteraad van Noordenveld heeft hun mond er vol van: de jeugdraad die er binnen afzienbare tijd moet komen. Afgelopen week namen leerlingen van de Ronerborg in Roden alvast een voorschotje op deze jeugdraad, op uitnodiging van CDA en Chris","url":"http:\/\/dekrantnieuws.nl\/scholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat\/","img":"http:\/\/dekrantnieuws.nl\/wp-content\/uploads\/sites\/4\/2018\/03\/Roden-og-jeugdraad-3-800x534.jpg","category":"[ON] Genode Gast","published_at":1521538003,"updated_at":1521538021}
}));
</script>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://dekrantnieuws.nl/tag/alex-wekema/">Alex Wekema</a></li><li><a href="http://dekrantnieuws.nl/tag/jeugdraad/">Jeugdraad</a></li><li><a href="http://dekrantnieuws.nl/tag/noordenveld/">Noordenveld</a></li><li><a href="http://dekrantnieuws.nl/tag/roden/">Roden</a></li><li><a href="http://dekrantnieuws.nl/tag/ronerborg/">Ronerborg</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://dekrantnieuws.nl/hongerig-tlc-grijpt-de-macht-weer/">Hongerig TLC grijpt de macht weer</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="http://dekrantnieuws.nl/opnieuw-slachtpartij-door-steenmarter/">Opnieuw slachtpartij door steenmarter</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://dekrantnieuws.nl/author/judith/">Judith van der Heide</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Judith van der Heide"></span><meta itemprop="datePublished" content="2018-03-20T09:26:43+00:00"><meta itemprop="dateModified" content="2018-03-20T09:27:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://dekrantnieuws.nl/scholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-1.png"></span><meta itemprop="name" content="De Krant Nieuws - Het laatste nieuws uit de gemeente Noordenveld, Leek, Marum en Haulerwijk, Hoogkerk en omliggende plaatsen."></span><meta itemprop="headline " content="Scholieren willen een jeugdraad, de Ongenode Gast was bij het debat"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-og-jeugdraad-3.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5ab20cb8e395d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5ab20cb8e395d" ><script>var block_td_uid_6_5ab20cb8e395d = new tdBlock();
block_td_uid_6_5ab20cb8e395d.id = "td_uid_6_5ab20cb8e395d";
block_td_uid_6_5ab20cb8e395d.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5ab20cb8e395d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":55280,"live_filter_cur_post_author":"1222"}';
block_td_uid_6_5ab20cb8e395d.td_column_number = "3";
block_td_uid_6_5ab20cb8e395d.block_type = "td_block_related_posts";
block_td_uid_6_5ab20cb8e395d.post_count = "9";
block_td_uid_6_5ab20cb8e395d.found_posts = "195";
block_td_uid_6_5ab20cb8e395d.header_color = "";
block_td_uid_6_5ab20cb8e395d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ab20cb8e395d.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_6_5ab20cb8e395d);
</script><h4 class="td-related-title"><a id="td_uid_7_5ab20cb8e57a2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5ab20cb8e395d" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_8_5ab20cb8e57eb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5ab20cb8e395d" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_6_5ab20cb8e395d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-ongenode-gast-op-feestvisite-bij-sayed1/" rel="bookmark" title="De Ongenode Gast op feestvisite bij Sayed"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-ongenode-gast-218x150.jpg" alt="" title="De Ongenode Gast op feestvisite bij Sayed"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-ongenode-gast-op-feestvisite-bij-sayed1/" rel="bookmark" title="De Ongenode Gast op feestvisite bij Sayed">De Ongenode Gast op feestvisite bij Sayed</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-ongenode-gast-begeeft-zich-in-de-kunstwereld/" rel="bookmark" title="De Ongenode Gast begeeft zich in de kunstwereld"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-OG-K38-6-218x150.jpg" alt="" title="De Ongenode Gast begeeft zich in de kunstwereld"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-ongenode-gast-begeeft-zich-in-de-kunstwereld/" rel="bookmark" title="De Ongenode Gast begeeft zich in de kunstwereld">De Ongenode Gast begeeft zich in de kunstwereld</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-ongenode-gast-stort-zich-in-de-wereld-van-kaarten-en-bomen/" rel="bookmark" title="De Ongenode Gast stort zich in de wereld van kaarten en bomen"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/02/NORG-klaverjassen-02-218x150.jpg" alt="" title="De Ongenode Gast stort zich in de wereld van kaarten en bomen"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-ongenode-gast-stort-zich-in-de-wereld-van-kaarten-en-bomen/" rel="bookmark" title="De Ongenode Gast stort zich in de wereld van kaarten en bomen">De Ongenode Gast stort zich in de wereld van kaarten en bomen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-ongenode-gast-begeeft-zich-in-de-duinen-de-norgerduinen/" rel="bookmark" title="De Ongenode Gast begeeft zich in de duinen, de Norgerduinen"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/02/Norg-OG-Norgerberg-5-218x150.jpg" alt="" title="De Ongenode Gast begeeft zich in de duinen, de Norgerduinen"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-ongenode-gast-begeeft-zich-in-de-duinen-de-norgerduinen/" rel="bookmark" title="De Ongenode Gast begeeft zich in de duinen, de Norgerduinen">De Ongenode Gast begeeft zich in de duinen, de Norgerduinen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-ongenode-gast-pikt-een-hapje-mee-op-de-tandem/" rel="bookmark" title="De Ongenode Gast pikt een hapje mee op de Tandem"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/02/Roden-de-Tandem-218x150.jpg" alt="" title="De Ongenode Gast pikt een hapje mee op de Tandem"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-ongenode-gast-pikt-een-hapje-mee-op-de-tandem/" rel="bookmark" title="De Ongenode Gast pikt een hapje mee op de Tandem">De Ongenode Gast pikt een hapje mee op de Tandem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/ook-de-ongenode-gast-denkt-mee-op-het-eerste-denk-mee-cafe/" rel="bookmark" title="Ook de Ongenode Gast denkt mee op het eerste Denk Mee Café"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/02/Roden-Snow-Co-Denk-Mee-Café-01-218x150.jpg" alt="" title="Ook de Ongenode Gast denkt mee op het eerste Denk Mee Café"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/ook-de-ongenode-gast-denkt-mee-op-het-eerste-denk-mee-cafe/" rel="bookmark" title="Ook de Ongenode Gast denkt mee op het eerste Denk Mee Café">Ook de Ongenode Gast denkt mee op het eerste Denk Mee Café</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/54199-2/" rel="bookmark" title="De Ongenode Gast ontmoet oud-FC-vedettes"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/01/Leek-OGVEV-5-218x150.jpg" alt="" title="De Ongenode Gast ontmoet oud-FC-vedettes"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/54199-2/" rel="bookmark" title="De Ongenode Gast ontmoet oud-FC-vedettes">De Ongenode Gast ontmoet oud-FC-vedettes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/handjesschudden-mooie-beloften-nog-een-keer-reint-jan-een-inspirerende-avond-voor-de-ongenode-gast/" rel="bookmark" title="Handjesschudden, mooie beloften, nog één keer Reint-Jan; een inspirerende avond voor de Ongenode Gast"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/01/NORG-gemeentebelangen-ongenode-gast-02-218x150.jpg" alt="" title="Handjesschudden, mooie beloften, nog één keer Reint-Jan; een inspirerende avond voor de Ongenode Gast"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/handjesschudden-mooie-beloften-nog-een-keer-reint-jan-een-inspirerende-avond-voor-de-ongenode-gast/" rel="bookmark" title="Handjesschudden, mooie beloften, nog één keer Reint-Jan; een inspirerende avond voor de Ongenode Gast">Handjesschudden, mooie beloften, nog één keer Reint-Jan; een inspirerende avond voor de Ongenode Gast</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/de-ongenode-gast-borrelt-mee-op-de-nieuwjaarsreceptie-van-noordenveld/" rel="bookmark" title="De Ongenode Gast borrelt mee op de nieuwjaarsreceptie van Noordenveld"><img width="218" height="150" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/01/RODEN-nieuwjaarsreceptie-2018-02-218x150.jpg" alt="" title="De Ongenode Gast borrelt mee op de nieuwjaarsreceptie van Noordenveld"/></a></div>                <a href="http://dekrantnieuws.nl/category/on-genode-gast/" class="td-post-category">[ON] Genode Gast</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/de-ongenode-gast-borrelt-mee-op-de-nieuwjaarsreceptie-van-noordenveld/" rel="bookmark" title="De Ongenode Gast borrelt mee op de nieuwjaarsreceptie van Noordenveld">De Ongenode Gast borrelt mee op de nieuwjaarsreceptie van Noordenveld</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ab20cb8e395d" data-td_block_id="td_uid_6_5ab20cb8e395d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ab20cb8e395d" data-td_block_id="td_uid_6_5ab20cb8e395d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://dekrantnieuws.nl/"><img class="td-retina-data" src="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-02.png" data-retina="http://dekrantnieuws.grootgroningen.com/wp-content/uploads/sites/4/2016/08/DEKRANT-PLAY-DEF-FOOTER-RETINA.png" alt="De Krant" title="De Krant"/></a></div><div class="footer-text-wrap">De Krant is een regionaal nieuwsblad. De krant wordt huis-aan-huis verspreid in de gehele gemeente Noordenveld, Leek, Marum, Hoogkerk  in een oplage van ruim 39.000 exemplaren.<div class="footer-email-wrap">Neem contact met ons op: <a href="mailto:info@media-totaal.nl">info@media-totaal.nl</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/dekrantnieuws/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dekrantnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget widget_categories"><div class="block-title"><span>Rubrieken</span></div>		<ul>
	<li class="cat-item cat-item-67"><a href="http://dekrantnieuws.nl/category/on-genode-gast/" >[ON] Genode Gast</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://dekrantnieuws.nl/category/actueel/" >Actueel</a>
</li>
	<li class="cat-item cat-item-1330"><a href="http://dekrantnieuws.nl/category/advertorial/" >Advertorial</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://dekrantnieuws.nl/category/alle-rubrieken/" >alle rubrieken</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://dekrantnieuws.nl/category/archief/" >Archief</a>
</li>
	<li class="cat-item cat-item-335"><a href="http://dekrantnieuws.nl/category/boekenpraat/" >Boekenpraat</a>
</li>
	<li class="cat-item cat-item-955"><a href="http://dekrantnieuws.nl/category/actueel/cultuur-kunst/" >Cultuur</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://dekrantnieuws.nl/category/op-de-koffie-met/" >De Kerstmok</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://dekrantnieuws.nl/category/derde-helft/" >Derde Helft</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://dekrantnieuws.nl/category/geen-categorie/" >Geen categorie</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://dekrantnieuws.nl/category/hamerstukken/" >Hamerstukken</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://dekrantnieuws.nl/category/horoscoop/" >Horoscoop</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://dekrantnieuws.nl/category/in-beeld/" >In Beeld</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://dekrantnieuws.nl/category/in-de-spo-r-tlight/" >In de Spo[r]tlight</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://dekrantnieuws.nl/category/kleintje-cultuur/" >Kleintje cultuur</a>
</li>
	<li class="cat-item cat-item-946"><a href="http://dekrantnieuws.nl/category/sport-2/korfbal/" >Korfbal</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://dekrantnieuws.nl/category/krantenkoppie/" >Krantenkoppie</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://dekrantnieuws.nl/category/man-met-de-hamer/" >Man/Vrouw met de hamer</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://dekrantnieuws.nl/category/marias-mooie-mensen/" >Maria&#039;s Mooie mensen</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://dekrantnieuws.nl/category/minikul/" >Minikul</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://dekrantnieuws.nl/category/moi-noordenveld/" >Moi Noordenveld</a>
</li>
	<li class="cat-item cat-item-953"><a href="http://dekrantnieuws.nl/category/locatie/norg-langelo-veenhuizen-westervelde-peest/" >Norg</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://dekrantnieuws.nl/category/politiek-noordenveld/" >Politiek Noordenveld</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://dekrantnieuws.nl/category/politiek-leek/" >Politiek Westerkwartier</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://dekrantnieuws.nl/category/puur-natuur-2/" >Puur Natuur</a>
</li>
	<li class="cat-item cat-item-670"><a href="http://dekrantnieuws.nl/category/rodermarkt-2017/" title="Rodermarkt 2017">Rodermarkt 2017</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://dekrantnieuws.nl/category/mien-westerkwartier/" >Rondje deur Mien Westerkwartier</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://dekrantnieuws.nl/category/sport-2/" >Sport</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://dekrantnieuws.nl/category/uit-het-hart/" >Uit het hart</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://dekrantnieuws.nl/category/uitgelicht/" >Uitgelicht</a>
</li>
	<li class="cat-item cat-item-943"><a href="http://dekrantnieuws.nl/category/sport-2/voetbal/" >Voetbal</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://dekrantnieuws.nl/category/voorpagina/" >Voorpagina Noordenveld</a>
</li>
	<li class="cat-item cat-item-1561"><a href="http://dekrantnieuws.nl/category/voorpagina-westerkwartier/" >Voorpagina Westerkwartier</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://dekrantnieuws.nl/category/zomerkriebels/" >Zomerkriebels</a>
</li>
		</ul>
</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Media Totaal Noord BV. Alle rechten voorbehouden.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type="text/javascript">
</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEER VERHALEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/een-seizoen-lang-schilderles-voor-de-bewoners-van-zorginstelling-de-hullen/" rel="bookmark" title="Een seizoen lang schilderles voor de bewoners van zorginstelling De Hullen"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/Roden-cheque-TSR-100x70.jpg" alt="" title="Een seizoen lang schilderles voor de bewoners van zorginstelling De Hullen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/een-seizoen-lang-schilderles-voor-de-bewoners-van-zorginstelling-de-hullen/" rel="bookmark" title="Een seizoen lang schilderles voor de bewoners van zorginstelling De Hullen">Een seizoen lang schilderles voor de bewoners van zorginstelling De Hullen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T08:41:05+00:00" >21 maart 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/wat-n-kunst-maakt-zich-op-voor-grootse-tweede-editie/" rel="bookmark" title="Wat ’n Kunst maakt zich op voor grootse tweede editie"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2018/03/RODEN-piet-v-hout-leo-vd-heiden-100x70.jpg" alt="" title="Wat ’n Kunst maakt zich op voor grootse tweede editie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/wat-n-kunst-maakt-zich-op-voor-grootse-tweede-editie/" rel="bookmark" title="Wat ’n Kunst maakt zich op voor grootse tweede editie">Wat ’n Kunst maakt zich op voor grootse tweede editie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T08:36:07+00:00" >21 maart 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://dekrantnieuws.nl/raad-ondanks-tijdsdruk-positief-over-cofinanciering-health-hub/" rel="bookmark" title="Raad ondanks tijdsdruk positief over cofinanciering Health Hub"><img width="100" height="70" class="entry-thumb" src="http://dekrantnieuws.nl/wp-content/uploads/sites/4/2017/09/henk_kosters_2016_21c2231e-8480-4273-bc44-9f1306061cb4-100x70.jpg" alt="" title="Raad ondanks tijdsdruk positief over cofinanciering Health Hub"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://dekrantnieuws.nl/raad-ondanks-tijdsdruk-positief-over-cofinanciering-health-hub/" rel="bookmark" title="Raad ondanks tijdsdruk positief over cofinanciering Health Hub">Raad ondanks tijdsdruk positief over cofinanciering Health Hub</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T08:25:45+00:00" >21 maart 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ab20cb9035c2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.author-box {
display: none !important;
}

.addagency_tussentekst{
    -webkit-column-count: 3; /* Chrome, Safari, Opera */
    -moz-column-count: 3; /* Firefox */
    column-count: 3;
height:165px;
width:610px;
border:0px dotted #F00;
border-left:none;
border-right:none;
text-align:center;
}
</style>

<script>window._popup_data = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/scholieren-willen-een-jeugdraad-de-ongenode-gast-was-bij-het-debat\/"}};</script><div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_fb_social_stream_js_vars = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/facebook-social-stream/js/wp-fb-social-stream.min.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gw_go_portfolio_settings = {"ajaxurl":"http:\/\/dekrantnieuws.grootgroningen.com\/wp-admin\/admin-ajax.php","mobileTransition":"enabled"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/go_portfolio/assets/js/go_portfolio_scripts.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/go_portfolio/assets/plugins/magnific-popup/jquery.magnific-popup.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/go_portfolio/assets/plugins/jquery.isotope.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/go_portfolio/assets/plugins/jquery.carouFredSel-6.2.1-packed.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/go_portfolio/assets/plugins/jquery.touchSwipe.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/popover/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-content/plugins/popover/js/public.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://dekrantnieuws.nl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dekrantnieuws.nl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://dekrantnieuws.nl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>